Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wlanverbindung nach Kaltstart nicht mehr vorhanden Ubuntu 9.04 8.10

Frage Linux Ubuntu

Mitglied: Lil-Em

Lil-Em (Level 1) - Jetzt verbinden

07.05.2009, aktualisiert 09:42 Uhr, 3283 Aufrufe, 1 Kommentar

So ich hab leider 2 sagen wir 1 gemeinsames Problem ich besitze 2 Asus Notebooks verschiedene Modelle eines mit Ubuntu 8.10 und eins mit 9.04.

Und zwar ist es wie folgt ich richte die Wlanverbindung ein mit WPA2 Verschlüsselung kann mich auch wunderbar verbinden auch nach normalen Neustarts verbindet er sich sich einwandfrei wieder. Wenn ich aber die Notebooks komplett ausschalte und dann einen Kaltstart ausführe verbinden sie sich nicht mit dem Wlan er versucht es ca 15 sec danach erscheint das Fenster zur Eingabe das Wlanschüsseln wo bereits verschlüsselt ein Kennwort hinterlegt ist trage ich dort den Netzwerkschlüssel nochmals neu ein verbindet er sich auch nicht. Lösche ich die Verbindung komplett und trage alles neu ein Funktioniert es und ich bekomme eine Wlanverbindung.

So naja ich bin nun ein wenig ratlos und erhoffe mir vielleicht einwenig hilfe bei meinem Problem

ps. Das Problem ist in 2 Verschiedenen Wlan Netzen aufgetreten
Mitglied: 75823
07.05.2009 um 10:58 Uhr
Welche WiFi Karten sind das ? du kannst es mit dem Befehl "lspci | grep Network" raus finden. Interessant ist Auspuff von "dmesg", besonders denVergleich von Reboot und und Coldstart.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...