Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Linux Ubuntu

GELÖST

Wlanverbindung nach Kaltstart nicht mehr vorhanden Ubuntu 9.04 8.10

Mitglied: Lil-Em

Lil-Em (Level 1) - Jetzt verbinden

07.05.2009, aktualisiert 09:42 Uhr, 3305 Aufrufe, 1 Kommentar

So ich hab leider 2 sagen wir 1 gemeinsames Problem ich besitze 2 Asus Notebooks verschiedene Modelle eines mit Ubuntu 8.10 und eins mit 9.04.

Und zwar ist es wie folgt ich richte die Wlanverbindung ein mit WPA2 Verschlüsselung kann mich auch wunderbar verbinden auch nach normalen Neustarts verbindet er sich sich einwandfrei wieder. Wenn ich aber die Notebooks komplett ausschalte und dann einen Kaltstart ausführe verbinden sie sich nicht mit dem Wlan er versucht es ca 15 sec danach erscheint das Fenster zur Eingabe das Wlanschüsseln wo bereits verschlüsselt ein Kennwort hinterlegt ist trage ich dort den Netzwerkschlüssel nochmals neu ein verbindet er sich auch nicht. Lösche ich die Verbindung komplett und trage alles neu ein Funktioniert es und ich bekomme eine Wlanverbindung.

So naja ich bin nun ein wenig ratlos und erhoffe mir vielleicht einwenig hilfe bei meinem Problem

ps. Das Problem ist in 2 Verschiedenen Wlan Netzen aufgetreten
Mitglied: 75823
07.05.2009 um 10:58 Uhr
Welche WiFi Karten sind das ? du kannst es mit dem Befehl "lspci | grep Network" raus finden. Interessant ist Auspuff von "dmesg", besonders denVergleich von Reboot und und Coldstart.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Virtuelles Ubuntu auf vorhandenem Ubuntu installieren
Frage von trallerUbuntu4 Kommentare

Hallo, wie stelle ich folgendes Szenario am geschicktesten an: Auf einem Server läuft die Desktop Version von Ubuntu 16.04. ...

MikroTik RouterOS
Wlanverbindung leistungsfähiger machen
gelöst Frage von tomue58MikroTik RouterOS17 Kommentare

Hallo in die Runde, zuerst und vorab eine etwas ketzerische Annahme: Als Voraussetzung stelle man sich vor, es gäbe ...

Router & Routing
Router: Oft keine Wlanverbindung bis Neustart
Frage von sfera-haizaRouter & Routing8 Kommentare

Hi, ich habe einen D-LINK DIR-615 und habe zzt. Probleme mit dem Verbindungsaufbau bei WLangeräten. Vorgeschichte: Ich wollte den ...

Windows 10
Profillaufwerk vorhanden und gleichzeitig nicht vorhanden
gelöst Frage von HanutaWindows 104 Kommentare

Hallo Zusammen, wir verteilen für jeden user bei uns in der Domäne ein Persönliches Netzlaufwerk über das Profil der ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 4 StundenRouter & Routing1 Kommentar

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 10 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 15 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

Sonstige Systeme
7-zip: Programm frägt nach Passwort erst bei einzelnen Dateien
Frage von freeskierchrisSonstige Systeme7 Kommentare

Guten Morgen, ich habe ein Problem beim Arbeiten mit 7-zip: Wenn ich die einzelnen Dateien zu einem Archiv verpacke ...