Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wmiprvse.exe wbem Windows 7 64Bit Prozessorauslastung Netzwerkdienst

Frage Microsoft Windows 7

Mitglied: Midivirus

Midivirus (Level 2) - Jetzt verbinden

05.07.2013, aktualisiert 17:39 Uhr, 3116 Aufrufe

Hallo Gemeinde!

Acer Aspire ONE 725,
WIn7 64Bit;
AMD Dual-Core C60;
2GB DDR3;

Es gibt im Task-Manager zwei Prozesse, die auf die Datei System32/wbem/wmiprvse.exe verweisen.

Wenn man im Resourcenmanager den Prozess "anhält", dann ist das System normal schnell und die CPU-Belastung geht auf nahezu 0% zurück.

Das Problem scheint, nach intensiver Recherche, schon seit 2003 erstmalig aufzutauchen.
Habe jetzt mal versucht, sämtliche Dienste für den Benutzer "Netzwerkdient" zubeenden.
kein Erfolg!

Dann der Tipp "DriveOmeter" aus der Sidebar war der Auslöser;
Sidebardienst deaktiviert
-Problem bleibt

Es soll sich um einen Prozess handeln, der die Netzwerkkarte mit dauerhaften Anfragen auslastet.
Aber auch ein deaktivieren der Netzwerkkarten blieb erfolgslos!

Gibt es noch Tipps oder Informationsnachfragen?


angenehmen Feierabend,
Midi


Anlage:
[conten:38841]
http://www.computerbase.de/forum/showthread.php?t=663974
http://www.vb-paradise.de/sonstiges/off-topic/29068-windows-7-wmiprvse- ...
http://social.technet.microsoft.com/Forums/windows/en-US/90387e52-dcb9- ...
http://www.computerbase.de/forum/showthread.php?t=1218897 <<< Dies steht noch aus, da aber Miniaturanwendungen deaktiviert worden sind, schließe ich es aus!
http://www.computerbase.de/forum/showthread.php?t=888046
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Telnet-Server für Windows 10 (64bit) (4)

Frage von deadygfx zum Thema Windows Netzwerk ...

Windows 7
Probleme mit Handle.exe unter Windows (16)

Frage von Django.Durano zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...