Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wol geht nur wenn vorher der Rechner einmal eingeschaltet wurde und sich jetzt im ausgeschaltetem Modus befindet

Frage Microsoft

Mitglied: bodyparts

bodyparts (Level 2) - Jetzt verbinden

23.03.2009, aktualisiert 23:13 Uhr, 4814 Aufrufe, 4 Kommentare

Hallo,

dies Thema ist sehr leidig, aber ....

ich denke diverse Router cachen ihre MAC-Adressen nicht, somit ergibt sich der o.g. Zustand.
Das Einschalten per WOL geht nur wenn das System vorher mal eingeschaltet war und sich jetzt im ausgeschaltem Zustand befindet, aber noch nicht vom Strom getrennt wurde.
Sobald eine schaltbare Steckerleite dazu kommt, kann man den Rechner nicht mehr per WOL aktivieren.

Gibt es Erfahrung bzw Vorschläge wie man das ändern kann?

Habe gehört, das es am Router leigen kann???

AVM 7270 Router ist im Einsatz.

Gruß und Danke

bp
Mitglied: 60730
23.03.2009 um 23:22 Uhr
servus,

"von nichts kommt nichts - oder trotz Wille kein Weg?"
Von daher:


Sobald eine schaltbare Steckerleite dazu kommt, kann man den Rechner nicht mehr per WOL aktivieren.
Eh klar -Strom muß da sein und via "AB"schaltbare Stromleiste - ist der Strom halt eben "Ab" geschaltet.

Hat mit dem Router eher weniger zu tun als mit reiner Physik.

Gruß
Bitte warten ..
Mitglied: bodyparts
24.03.2009 um 07:44 Uhr
ne ....

also wen der Rechner aus dem ausgeschaltetem Zustand kommt, per Schaltuhr oder schaltbare Steckerleiste, geht er nicht mehr an. Sowohl per wol, nicht per wake up Time ( bios ) oder wenn er sich einschalten soll wenn der Strom wieder kommt ( start after loss AC, oder so ). Nur wenn er aus dem runtergefahrenden Zustand kommt also ausgeschaltet per Computer Shutdown und der Strom nicht abgeschaltet wurde, dann startet er wieder.
Denke es iegt am Netzteil oder evtl am Mainborad.

oder?
Bitte warten ..
Mitglied: Jochem
24.03.2009 um 15:12 Uhr
Moin,
um all die schönen Funktionen, die Du oben aufgeführt hast, ausführen zu können, muß der Recher im "Standby" sein. Das ist er aber definitiv nicht, wenn er -wie auch immer- vom Stromnetz getrennt wurde. Insoweit siehe Erklärung von TB.

Denke es iegt am Netzteil oder evtl am Mainborad, oder?

Jep, das stimmt. Ohne Strom am Netzteil kein Saft auf dem Board und ohne Saft auf dem Board keine Erregung im BIOS oder sonstwo.

Gruß J chem
Bitte warten ..
Mitglied: bodyparts
24.03.2009 um 17:34 Uhr
das kann nicht stimmen

Ein Arbeitskollege nutzt eine Intel Pro 1000GT Karte und startet den Rechner ( vorher stromlos gewesen ) wieder per Stromleiste ein. Der Rechner bootet nocht nicht, nur wenn er sein WOL Signal gibt dann fährt er hoch. Und mir ist klar das das Netzteil Spannung benötigt.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Wie kann man remote feststellen, ob der Bildschirm per Energiesparplan ausgeschaltet wurde?
Frage von AlbertMinrichWindows 73 Kommentare

Hallo, kann man von remote irgendwie erkennen, ob an einem Windows 7 PC der Bildschirm ausgeschaltet wurde, nicht hardwaremässig, ...

Windows 7
OpenVPN nach WOL nicht aktiv bei Windows Rechner
gelöst Frage von HighShooterWindows 72 Kommentare

Hallo community, ich habe folgendes Problem, Windows Rechner (Windows 7 Prof. 32- Bit) OpenVPN neuste Version WOL Script um ...

LAN, WAN, Wireless
WOL Problem: Kein Broadcast + Ein Rechner weigert sich
Frage von NativeModeLAN, WAN, Wireless6 Kommentare

Hallo zusammen, ich bin mitlerweile ziemlich mit meinem Latein am Ende. Ich habe hier zwei Probleme mit Wake-On-LAN. Situationsbeschreibung: ...

Webbrowser
Plug-in wird nur ausgeführt, wenn es vorher als Admin ausgeführt wurde
gelöst Frage von ganymedWebbrowser4 Kommentare

Hallo, ich möchte Benutzern ermöglichen das Lync Web App Plug-in in folgender Umgebung zu verwenden. Win 7 Client in ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 2 StundenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...