Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

word SENDEN AN funktion fehlt

Frage Microsoft Microsoft Office

Mitglied: starter

starter (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 08.07.2008, 8075 Aufrufe, 4 Kommentare

Hallo,
ich habe das Problem in Word unter der Funktion 'Senden an' fehlt mir der Eintrag E-Mail-Empfänger. Ich habe nur die Möglichkeit E-Mail-Empfänger mit dem Zusatz (Überarbeiten oder Anhängen) auszuwählen. Woran könnte das hängen?

Gruß + Danke

Ach so, ich benutze Word 2003 und David Tobit vZEHN
Mitglied: MartinAD
08.07.2008 um 13:29 Uhr
Versuche doch mal die "Senden an"-Datei von einem Computer bei dem es funktioniert auf den Computer auf dem es nicht funktioniert zu kopieren.

Die Menüpunkte die unter "senden an" stehen werden unter "C:\Documents and Settings\%username%\SendTo" gespeichert.

Zu deiner anderen Frage kann ich keine Aussage treffen.

gruß
martin
Bitte warten ..
Mitglied: starter
08.07.2008 um 13:31 Uhr
Danke für die Antwort. Leider habe ich keinen PC bei dem es funktioniert.
Bitte warten ..
Mitglied: MartinAD
08.07.2008 um 13:37 Uhr
Dann würde ich das betreffende Programm neu installieren.
Bitte warten ..
Mitglied: starter
08.07.2008 um 13:47 Uhr
danke, aber das habe ich auch schon versucht.
habe das proj. schon aufgegeben

trozdem danke
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Ubuntu
gelöst Mailcow Installation schlägt fehlt (4)

Frage von ClepToManix zum Thema Ubuntu ...

Microsoft Office
gelöst Standard Ansicht Word Navigationsleiste (9)

Frage von leofabian zum Thema Microsoft Office ...

Webentwicklung
Angular Daten an localhost senden (1)

Frage von tobmes zum Thema Webentwicklung ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...