Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

word SENDEN AN funktion fehlt

Frage Microsoft Microsoft Office

Mitglied: starter

starter (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 08.07.2008, 8108 Aufrufe, 4 Kommentare

Hallo,
ich habe das Problem in Word unter der Funktion 'Senden an' fehlt mir der Eintrag E-Mail-Empfänger. Ich habe nur die Möglichkeit E-Mail-Empfänger mit dem Zusatz (Überarbeiten oder Anhängen) auszuwählen. Woran könnte das hängen?

Gruß + Danke

Ach so, ich benutze Word 2003 und David Tobit vZEHN
Mitglied: MartinAD
08.07.2008 um 13:29 Uhr
Versuche doch mal die "Senden an"-Datei von einem Computer bei dem es funktioniert auf den Computer auf dem es nicht funktioniert zu kopieren.

Die Menüpunkte die unter "senden an" stehen werden unter "C:\Documents and Settings\%username%\SendTo" gespeichert.

Zu deiner anderen Frage kann ich keine Aussage treffen.

gruß
martin
Bitte warten ..
Mitglied: starter
08.07.2008 um 13:31 Uhr
Danke für die Antwort. Leider habe ich keinen PC bei dem es funktioniert.
Bitte warten ..
Mitglied: MartinAD
08.07.2008 um 13:37 Uhr
Dann würde ich das betreffende Programm neu installieren.
Bitte warten ..
Mitglied: starter
08.07.2008 um 13:47 Uhr
danke, aber das habe ich auch schon versucht.
habe das proj. schon aufgegeben

trozdem danke
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Word Ausdruck graue Striche bei einer geschützten Ansicht (6)

Frage von blacky85 zum Thema Microsoft Office ...

Windows 7
Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht (2)

Frage von Falaffel zum Thema Windows 7 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...