Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Word Serienbrief zeigt Datensätze nur 2 stellig an

Frage Microsoft Microsoft Office

Mitglied: acservice

acservice (Level 1) - Jetzt verbinden

12.01.2009, aktualisiert 10:51 Uhr, 5544 Aufrufe, 5 Kommentare

Hallo,

bei Office 2003 ist wenn ein Word - Serienbrief erstellt wird. Scheinbar in Zusammenhang mit Excel als Datenquelle und Servicepack 3 folgendes Problem.$
Datensätze werden nur 2 Stellig angezeigt. Schau man Datensatz 200 an. Wird er als Datensatz 20 angezeigt.

Gruss
Ralf
Mitglied: 61kenan
12.01.2009 um 11:44 Uhr
Hallo acservice,

du scheinst nicht allein dieses Problem zu haben...

http://www.tech-archive.net/Archive/German/Word/microsoft.public.de.wor ...

gruß
Kenan
Bitte warten ..
Mitglied: acservice
12.01.2009 um 11:47 Uhr
Hallo,

das habe ich auch gefunden. Der Beitrag ist über 1 jahr alt und schon archiviert. Leider gibt es keine Antwort dort.

Gruss
Ralf
Bitte warten ..
Mitglied: 61kenan
12.01.2009 um 11:50 Uhr
Lösungsvorschlag:

Service Pack 2 installieren... ???
Bitte warten ..
Mitglied: acservice
12.01.2009 um 13:12 Uhr
hasllo,

die Frage ist wohl mehr, ob es ein Patch gibt.

Gruss
Ralf
Bitte warten ..
Mitglied: acservice
12.01.2009 um 15:44 Uhr
Hallo,

habe eben einen Patch gefunden
http://support.microsoft.com/kb/948529/

Gruss
Rlaf
Bitte warten ..
Ähnliche Inhalte
Datenbanken
gelöst Access 2010 SQL Tabellen Datensätze einfügen (6)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Viren und Trojaner
gelöst Word und Excel per Mail gesperrt - Alternative? (7)

Frage von Coreknabe zum Thema Viren und Trojaner ...

Microsoft Office
gelöst MS Word - Änderung von Tabelleneigenschaften nicht wiederholbar (4)

Frage von keine-ahnung zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...