Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Workstation kann sich nicht mehr anmelden !

Frage Microsoft

Mitglied: webstyle

webstyle (Level 1) - Jetzt verbinden

09.05.2006, aktualisiert 11:41 Uhr, 13366 Aufrufe, 7 Kommentare

Ein bestimmter PC kann sich nicht mehr an AD Server anmelden.

Hallo zusammen!
Habe folgendes Problem und suche nun schon seit Tagen.
Habe einen PC neu aufgesetzt mit WIN XP Prof. - dann in die die Domäne hinzugefügt - das ging alles super schnell und
der PC war nach der ersten Anmeldung Fehlerfrei.
Nachdem ich den PC ausgeschaltet habe konnte ich nach dem Neustrart nicht anmelden. Mit dem USER kann ich mich an jeder
anderen Workstation (XP Pro) anmelden. Nur auf diesen einen PC geht kein einziger USER, nicht mal der Administrator.
Wenn ich jedoch wieder aus der Domäne austrete und wieder neu eintrete kann ich einmal einen User anmelden.
Beim nächsten neu Versuch scheitert es wieder.

Der Server ist ein Windows 2003 SBS mit Active Directory.
Im selben Netz befindet sich ein weiterer SBS wo nur ein Mailserver (DAVID) läuft und der Stammserver SERVER repliziert auf den DAVISERVER.

Ich bin mit meinem Latein am Ende und wäre sehr dankbar für eine Lösung.

E.T.
Mitglied: cykes
09.05.2006 um 09:17 Uhr
Hi,

schau mal in die Ergeinisanzeige auf den Servern und dem (Problem-)Client und
kopiere mal eventuelle Fehler- oder Warnmeldungen hier rein.

Gruß

cykes
Bitte warten ..
Mitglied: Honksen
09.05.2006 um 09:50 Uhr
Hallo,

was sagt denn die Ereignissanzeige auf DC und PC. Vielleicht gibt es Probleme mit dem sicheren Kanal zwischen DC und PC.

Honk
Bitte warten ..
Mitglied: webstyle
09.05.2006 um 10:17 Uhr
Hier das LOG von beiden.

System vom Server
Typ Datum Uhrzeit Quelle Kategorie Ereignis Benutzer Computer
Fehler 09.05.2006 09:48:05 MrxSmb Keine 8003 Nicht zutreffend SERVER2
Warnung 09.05.2006 09:47:17 LsaSrv SPNEGO (Vermittlung) 40961 Nicht zutreffend SERVER2
Warnung 09.05.2006 09:40:24 W32Time Keine 22 Nicht zutreffend SERVER2
Warnung 09.05.2006 09:23:19 W32Time Keine 22 Nicht zutreffend SERVER2
Warnung 09.05.2006 09:23:19 W32Time Keine 22 Nicht zutreffend SERVER2

Sicherheit vom Server
Typ Datum Uhrzeit Quelle Kategorie Ereignis Benutzer Computer
Fehlerberw. 09.05.2006 10:10:40 Security Kontoanmeldung 675 SYSTEM SERVER2
Fehlerberw. 09.05.2006 10:10:40 Security Kontoanmeldung 675 SYSTEM SERVER2
Fehlerberw. 09.05.2006 10:10:40 Security Kontoanmeldung 675 SYSTEM SERVER2

Anwendung vom PC
Informationen 09.05.2006 10:01:30 MsiInstaller Keine 11728 EDI PC43
Fehler 09.05.2006 09:50:36 AutoEnrollment Keine 15 Nicht zutreffend PC43
Fehler 09.05.2006 09:49:36 Userenv Keine 1053 SYSTEM PC43
Informationen 09.05.2006 09:49:29 BackWeb Plug-in - 7681197 Keine 2 Nicht zutreffend PC43
Informationen 09.05.2006 09:49:28 SecurityCenter Keine 1807 Nicht zutreffend PC43
Informationen 09.05.2006 09:49:27 BackWeb Plug-in - 7681197 Keine 2 Nicht zutreffend PC43
Informationen 09.05.2006 09:49:27 ATI Smart Keine 105 Nicht zutreffend PC43
Informationen 09.05.2006 09:48:02 BackWeb Plug-in - 7681197 Keine 2 Nicht zutreffend PC43
Warnung 09.05.2006 09:47:54 Userenv Keine 1517 SYSTEM PC43
Fehler 09.05.2006 09:24:43 Userenv Keine 1104 edi PC43
Fehler 09.05.2006 09:24:43 Userenv Keine 1104 edi PC43
Warnung 09.05.2006 09:24:37 Userenv Keine 1525 edi PC43
Fehler 09.05.2006 09:24:18 Userenv Keine 1053 SYSTEM PC43
Informationen 09.05.2006 09:23:16 BackWeb Plug-in - 7681197 Keine 2 Nicht zutreffend PC43
Informationen 09.05.2006 09:23:15 SecurityCenter Keine 1807 Nicht zutreffend PC43
Informationen 09.05.2006 09:23:14 BackWeb Plug-in - 7681197 Keine 2 Nicht zutreffend PC43
Informationen 09.05.2006 09:23:14 ATI Smart Keine 105 Nicht zutreffend PC43
Informationen 09.05.2006 09:21:49 BackWeb Plug-in - 7681197 Keine 2 Nicht zutreffend PC43
Warnung 09.05.2006 09:21:47 Userenv Keine 1517 SYSTEM PC43

System vom PC
Typ Datum Uhrzeit Quelle Kategorie Ereignis Benutzer Computer
Informationen 09.05.2006 09:50:48 Service Control Manager Keine 7036 Nicht zutreffend PC43
Informationen 09.05.2006 09:50:48 Service Control Manager Keine 7035 SYSTEM PC43
Informationen 09.05.2006 09:50:48 Service Control Manager Keine 7035 SYSTEM PC43
Warnung 09.05.2006 09:50:36 LsaSrv SPNEGO (Vermittlung) 40961 Nicht zutreffend PC43
Warnung 09.05.2006 09:50:00 LsaSrv SPNEGO (Vermittlung) 40961 Nicht zutreffend PC43
Informationen 09.05.2006 09:49:22 b57w2k Keine 11 Nicht zutreffend PC43
Informationen 09.05.2006 09:49:19 b57w2k Keine 15 Nicht zutreffend PC43
Fehler 09.05.2006 09:49:43 W32Time Keine 29 Nicht zutreffend PC43
Warnung 09.05.2006 09:49:43 W32Time Keine 18 Nicht zutreffend PC43
Fehler 09.05.2006 09:49:43 W32Time Keine 29 Nicht zutreffend PC43
Warnung 09.05.2006 09:49:43 W32Time Keine 18 Nicht zutreffend PC43
Fehler 09.05.2006 09:49:43 Netlogon Keine 5721 Nicht zutreffend PC43
Warnung 09.05.2006 09:49:33 LsaSrv SPNEGO (Vermittlung) 40961 Nicht zutreffend PC43
Warnung 09.05.2006 09:49:28 LsaSrv SPNEGO (Vermittlung) 40961 Nicht zutreffend PC43
Informationen 09.05.2006 09:49:26 eventlog Keine 6005 Nicht zutreffend PC43
Informationen 09.05.2006 09:49:26 eventlog Keine 6009 Nicht zutreffend PC43
Informationen 09.05.2006 09:48:05 eventlog Keine 6006 Nicht zutreffend PC43
Informationen 09.05.2006 09:48:02 Service Control Manager Keine 7036 Nicht zutreffend PC43
Informationen 09.05.2006 09:47:42 Service Control Manager Keine 7036 Nicht zutreffend PC43
Informationen 09.05.2006 09:46:51 NtServicePack Keine 4377 edi PC43
Warnung 09.05.2006 09:40:24 W32Time Keine 26 Nicht zutreffend PC43
Bitte warten ..
Mitglied: webstyle
09.05.2006 um 10:39 Uhr
Hi,

schau mal in die Ergeinisanzeige auf den
Servern und dem (Problem-)Client und
kopiere mal eventuelle Fehler- oder
Warnmeldungen hier rein.

Gruß

cykes


Danke für die rasche Antwort.
Das witzige ist, dass ich einen anderen PC auf die selbe Art von W2K auf XP Pro erneuert habe und da gab es keinerlei Probleme. Ich habe den selben PC Namen und die selbe IP Adresse verwendet. Gibt es evtl. Probleme wenn ich den PC von w2k auf xp pro umstelle??
Danke
Bitte warten ..
Mitglied: webstyle
09.05.2006 um 11:25 Uhr
Dies ist unter Sicherheit in der Ereignisanzeige!
Fehlgeschlagene Vorbesttigung:
Benutzername: PC43$
Benutzerkennung: WEB-STYLE\PC43$
Dienstname: krbtgt/WEB-STYLE.LOCAL
Vorauthentifizierungstyp: 0x2
Fehlercode: 0x18
Clientadresse: 192.168.0.43
Hilft Dir das ?
Bitte warten ..
Mitglied: cykes
09.05.2006 um 11:28 Uhr
Dies ist unter Sicherheit in der
Ereignisanzeige!
Fehlgeschlagene Vorbesttigung:
Benutzername: PC43$
Benutzerkennung: WEB-STYLE\PC43$
Dienstname: krbtgt/WEB-STYLE.LOCAL
Vorauthentifizierungstyp: 0x2
Fehlercode: 0x18
Clientadresse: 192.168.0.43
Hilft Dir das ?

Lösch den Rechner "PC43" mal komplett aus dem Active Directory auf dem Server und melde ihn neu an, irgendwas ist da vermutlich mit den SIDs schiefgelaufen.

Gruß

cykes
Bitte warten ..
Mitglied: webstyle
09.05.2006 um 11:41 Uhr
Hi!
Hab ich schon gemacht unter "COMPUTER". Hab dann den PC wieder in die Domäne aufgenommen und kann wie gesagt nur einmal anmelden.
Nachdem ich den PC43 in die Domäne wieder aufgenommen habe erscheint dieser aber nicht mehr am Server unter COMPUTER.

Gr. Edi
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
gelöst Bestimmter Benutzer kann sich nicht anmelden (6)

Frage von xbast1x zum Thema Windows 7 ...

Router & Routing
gelöst LANCOM 1781AW per WLAN an Fritzbox anmelden (17)

Frage von chrizl zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...