Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wpa ist trotz servícepack 2 nicht verfügbar

Frage Netzwerke LAN, WAN, Wireless

Mitglied: lmm

lmm (Level 1) - Jetzt verbinden

28.10.2006, aktualisiert 29.10.2006, 2717 Aufrufe, 3 Kommentare

hallo zusammen,

ich habe gestern gerade mein wireless-lan zum laufen gebracht. ungesichert sind alle 3 laptops gelaufen.
2 von 3 laptops funktionieren einwandfrei, nachdem wir das wlan mit wpa gesichert haben. ialle 3 verwenden windows xp. ich habe dann gemerkt, dass der servicepack 2 noch nicht installiert ist und ich habe es dann auch sofort gemacht. leider ist es immer noch nicht möglich das wpa zu verwenden.

der laptop ist von fujitsu siemens. habt ihr eine idee, was das problem sein könnte bzw. wie ich das wpa aktiviere?

danke im voraus
lisa
Mitglied: 22010
28.10.2006 um 21:47 Uhr
Verwendest du den Treiber von FSC oder den W-Lan Assistenten von XP???
Bitte warten ..
Mitglied: lmm
29.10.2006 um 10:25 Uhr
hallo,

ich hab mir die eigenschaften des wlans angeschaut, wenn du das mit dem xp-assistenten meinst. was ist FSC?

lg
Bitte warten ..
Mitglied: 22010
29.10.2006 um 11:11 Uhr
FSC= Fujitsu Siemens Computers

Also,
als du das W-Lan eingerichtet hast, hast du dafür den Assistenten von Windows XP verwendet oder die (wahrscheinlich) mitgelieferte Software von FSC???

In Klartext: Womit hast du das ganze eingerichtet???


MfG
Eric
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (41)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...