Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

wrt54gs funktioniert nur kurz

Frage Netzwerke Router & Routing

Mitglied: farukp

farukp (Level 1) - Jetzt verbinden

16.12.2007, aktualisiert 17.12.2007, 3399 Aufrufe, 5 Kommentare

Hallo. Leider hab ich seit kurzem Probleme mit meinem WRT54GS. Die Verbindung zum Router selbst hält nur kurz. Nach 5/10/15 min bin ich nicht mehr im Lan drinnen. Mein Notebook zeigt mir an dass er noch immer die IP bezogen hat, aber es gibt keine verbindung. Router pingen geht auch nicht. Ich muss es vom Strom nehmen um es wieder erreichbar zu machen.
Es ist ein WRT54gs mit der Linksys Firmware-Version: v1.50.5.

Hat jemand einen Rat für mich?

Danke!
Mitglied: aqui
16.12.2007 um 13:53 Uhr
Das könnte ein thermischer Fehler sein und da wird dann nicht viel helfen ausser vielleicht en Lötkolben...
Es gibt eine aktuellere Firmware 1.50.6 auf der linksys.de Seite. Das wäre ggf ein Versuch wert. Gerät auf Werkseinstellung zurücksetzen und Update auf die aktuelle FW Version.
Vermutlich wird das aber wohl nicht dein Problem lösen...einen Versuch ist es allemal wert !
Bitte warten ..
Mitglied: farukp
16.12.2007 um 14:37 Uhr
Hallo. Danke für die Antwort.

Ich habe hier einen WRT54G und einen WRT54GS. Bei beiden Geräten tritt das Problem auf. Internet läuft über eine statische IP über Kabel.

Es kann doch nicht sein, dass beide WRTs dahinschmelzen...
Bitte warten ..
Mitglied: aqui
16.12.2007 um 16:15 Uhr
Nein das ist in der Tat unmöglich oder wäre ein komischer Zufall !
Du solltest dann mal die Geräte auf die Werkseinstellungen resetten (Reset Knopf 15 Sek. drücken, dann stromlos machen)
Danach hast du ja eine normale Standardkonfig. Dann mal nur einen Rechner ans LAN anschliessen nichts weiter sonst und mit ping -t <router_ip> ihn Dauerpingen und prüfen ob die Verbindung abreisst nach der Zeit.
Wenn nicht, dann liegt es irgendwie an deiner Konfiguration, dann muss man mal weiterforschen. So schliesst du dann wenigstens das Gerät selber aus !
Bitte warten ..
Mitglied: farukp
17.12.2007 um 02:08 Uhr
ok. ich habe jetzt eine zeit lang nichts gemacht und es läuft gut. noch keine ausfälle gehabt. es kann sein dass irgendwas anderes dazu geführt hat. ich hoffe es bleibt jetzt so wie es ist. wenn nicht, melde ich mich.

danke für euere hilfe...
Bitte warten ..
Mitglied: aqui
17.12.2007 um 18:04 Uhr
Kein Problem, dafuer ist ein Forum ja da.... ggf. dann
http://www.administrator.de/index.php?faq=32
nicht vergessen... !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Transparenter Proxy funktioniert nicht? (1)

Frage von mrserious73 zum Thema Router & Routing ...

Linux
LTSP: PXE Boot funktioniert nicht (23)

Frage von Fenris14 zum Thema Linux ...

Virtualisierung
Drucker aus einer VM heraus funktioniert nicht (5)

Frage von NCCTech zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...