Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WS in die Domäne aufnehmen funktioniert nicht

Frage Sonstige Systeme

Mitglied: mariana73

mariana73 (Level 1) - Jetzt verbinden

17.01.2005, aktualisiert 03.08.2007, 7130 Aufrufe, 5 Kommentare

Beim Versuch mich als Admin lokal an der WS anzumelden zwecks Aufnahme in der DOMÄNE wurde folgende Fehlermeldung angezeigt.

"Der angegebene Netzwerkname ist nicht mehr verfügbar"Was ist passiert?Ich kann diesen Rechner nicht mehr in die Domäne aufnehmen.Es handelt sich um W2K und Linux- Server
Mitglied: 7217
17.01.2005 um 18:57 Uhr
Poste bitte mal den Inhalt der Textdatei, die du mit "ipconfig /all > ipconfig.txt" erhälst.

Ist der Server (mit seinen Freigaben) per \\Servername\Freigabe oder \\Serveripadresse\Freigabe im Explorer erreichbar?

Wie sieht die Netzinfrastruktur aus? Alle im gleichen Subnet? Firewalls aktiviert?

Kannst du mal die smb.conf posten?

Gruß, Mupfel
Bitte warten ..
Mitglied: driV6er
22.01.2005 um 16:38 Uhr
Hi,

nur so ne Idee, schmeisse den alten Rechnername aus der Domäne und bring Ihn wieder rein.

MFG Chris
Bitte warten ..
Mitglied: leknilk0815
22.01.2005 um 16:57 Uhr
Ist es möglich, daß Du bei der LOKALEN!!! Anmeldung übersehen hast, in der unteren Zeile von Domäne auf lokalen Rechner umzustellen??? Gruß - Toni
Bitte warten ..
Mitglied: bigbootykilla
03.08.2007 um 10:45 Uhr
Ja das denke ich auch, da der DC nach der SID auflöst und nicht nach dem Rechnernamen! lösch einfach den Rechnernamen nochmal aus der Domäne und melde dich dann neu an. Schlimm wäre es bei ner Imagerückspielung, da die SID's alle gleich sind und somit funkltniert das nicht mehr. Ein cooles Tool dafür um die SID zu ändern ist das Ghostwalk von Symantec. Aber bestimmt gibt es auch noch andere kostenlose Tools um die SID zu ändern, einfach nur googln

gruss bigbootykilla
Bitte warten ..
Mitglied: leknilk0815
03.08.2007 um 11:08 Uhr
@bigbootykilla:

Hi,
hast Du schon mal auf das Datum geguckt???
Wenn die Kiste immer noch nicht in der Domain ist, arbeiten die heute wieder mit Block und Bleistift (wenn überhaupt...)

Gruß (zwinker) - Toni
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst PC wieder in Domäne aufnehmen, lokale Anmeldung nicht möglich (2)

Frage von Bluejet zum Thema Windows 7 ...

Windows Userverwaltung
gelöst Client in Domäne via VPN Verbindung aufnehmen (6)

Frage von Robgro zum Thema Windows Userverwaltung ...

Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (10)

Frage von Emmy2437 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...