Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSS3.0 - SharePoint - Installationsproblem

Frage Microsoft

Mitglied: nelsennet

nelsennet (Level 1) - Jetzt verbinden

17.08.2007, aktualisiert 09.09.2007, 5740 Aufrufe, 1 Kommentar

Der Dienst "Windows SharePoint Services-Webanwendung" hängt

Hallo zusammen,

nach erfolgreicher Installation der WSS3.0 auf einem 2003 SBS Server, kann ich mich in der Zentraladministration problemlos anmelden - so weit so gut.
Versuche ich jedoch, hierüber eine neue Webanwendung zu erstellen, wird die folgende Warnung angezeigt:
"Der Windows SharePoint Services-Webanwendungsdienst wird in der Farm nicht gestartet. Initialisieren Sie diesen Dienst mithilfe der Seite Dienste auf dem Server.".

Auf der Seite "Dienste auf diesem Server" ist erkennbar, dass der Dienst "Windows SharePoint Services-Webanwendung" nicht gestartet werden kann. Er hängt im Zustand "wird gestartet". Es gibt dort keinerlei Handlungsoption. Auf der Seite "Dienstkonten" wird beim Dienst "Windows SharePoint Services-Webanwendung" bei allen Anwendungspools das Konto "Netzwerkdienst" angezeigt.

Ein Reboot des Servers brachte hier keine Besserung.
Mit der aktuellen Konfiguration ist es mir daher nicht möglich, neue Webanwendungen zu erstellen.

Welches Vorgehen schlagt Ihr zur Lösung des Problems vor? Warte gespannt auf Vorschläge!

Beste Grüße,
Christoph
Mitglied: keksdieb
09.09.2007 um 20:05 Uhr
Moin moin...
Ist das Update ohne Fehlermeldung durchgelaufen, oder mußtest du da noch etwas hinbiegen?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Suche liefert keine Ergebnisse - SharePoint Foundation 13 (1)

Frage von erdmelone zum Thema Windows Server ...

Exchange Server
gelöst Migration von Server SBS2008 zu Server2016 inkl. Exchange und SharePoint und SQL (17)

Frage von frosch2 zum Thema Exchange Server ...

Windows Tools
Microsoft gibt SharePoint Framework in Version 1.0 frei

Link von Yannosch zum Thema Windows Tools ...

Microsoft
SharePoint Search Server gesucht (3)

Frage von MasterSchlumpf zum Thema Microsoft ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...