Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSS3.0 - SharePoint - Installationsproblem

Frage Microsoft

Mitglied: nelsennet

nelsennet (Level 1) - Jetzt verbinden

17.08.2007, aktualisiert 09.09.2007, 5720 Aufrufe, 1 Kommentar

Der Dienst "Windows SharePoint Services-Webanwendung" hängt

Hallo zusammen,

nach erfolgreicher Installation der WSS3.0 auf einem 2003 SBS Server, kann ich mich in der Zentraladministration problemlos anmelden - so weit so gut.
Versuche ich jedoch, hierüber eine neue Webanwendung zu erstellen, wird die folgende Warnung angezeigt:
"Der Windows SharePoint Services-Webanwendungsdienst wird in der Farm nicht gestartet. Initialisieren Sie diesen Dienst mithilfe der Seite Dienste auf dem Server.".

Auf der Seite "Dienste auf diesem Server" ist erkennbar, dass der Dienst "Windows SharePoint Services-Webanwendung" nicht gestartet werden kann. Er hängt im Zustand "wird gestartet". Es gibt dort keinerlei Handlungsoption. Auf der Seite "Dienstkonten" wird beim Dienst "Windows SharePoint Services-Webanwendung" bei allen Anwendungspools das Konto "Netzwerkdienst" angezeigt.

Ein Reboot des Servers brachte hier keine Besserung.
Mit der aktuellen Konfiguration ist es mir daher nicht möglich, neue Webanwendungen zu erstellen.

Welches Vorgehen schlagt Ihr zur Lösung des Problems vor? Warte gespannt auf Vorschläge!

Beste Grüße,
Christoph
Mitglied: keksdieb
09.09.2007 um 20:05 Uhr
Moin moin...
Ist das Update ohne Fehlermeldung durchgelaufen, oder mußtest du da noch etwas hinbiegen?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 10
gelöst Installationsproblem sql server 2014 auf windos 10 rechner (23)

Frage von jensgebken zum Thema Windows 10 ...

SAN, NAS, DAS
QNAP Installationsproblem wenn der Client mehre statische IP-Adressen hat (6)

Erfahrungsbericht von StefanKittel zum Thema SAN, NAS, DAS ...

Blogs
gelöst Sharepoint Blog Berechtigungen (4)

Frage von joehuaba zum Thema Blogs ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...