Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach WSUS-Installation geht das Menü der Website nicht mehr

Frage Microsoft Windows Server

Mitglied: PeterPanAK47

PeterPanAK47 (Level 1) - Jetzt verbinden

27.02.2007, aktualisiert 13:58 Uhr, 3647 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe ein Webclient über den IIS laufen ..

nach der WSUS-Installation funktioniert das Menü und die Anwendungen nicht mehr.

Nur über den Firefox funktioniert die Website noch.

Stellt die Wsus-Installation da irgendwas an der Standard-Website um?

Wäre echt klasse, wenn da jemand was weiß

Gruß

PPAK47
Mitglied: Bolle97
27.02.2007 um 11:38 Uhr
Hallo,

ja, der WSUS istalliert sich als Standard-Webseite (Port 80). Ich bin mir nicht sicher, ob man das nachträglich ändern kann. Das wurde hier aber schon mal diskutiert. Vorher die Doku zum WSUS gelesen wäre besser gewesen.

Gruß - René
Bitte warten ..
Mitglied: PeterPanAK47
27.02.2007 um 12:32 Uhr
Hi du,

na nich immer gleich meckern .. hab den Wsus auf port 8350 am laufen .. das kann man ja bei der Installation angeben, damit der die Standard-Website nicht zerhaut ..

von daher sollten die sich eigentlich nicht ins gehege kommen .... zudem funktioniert ja die Website ansich ... nur das Menü nicht .. irgendwie führt er das nicht aus
Bitte warten ..
Mitglied: Bolle97
27.02.2007 um 13:58 Uhr
Hallo,

ist ja gut, ich habe nicht gemeckert. Da Du in deiner ersten Anfrage das mit Port 8350 nicht erwähnt hast bin ich davon ausgegangen das Du einfach die Standardinstallation durchgeführt hast.
So, das ist jetzt geklärt ist.
Mehr kann ich aber zum Thema nicht beisteuern.

Gruß - René
Bitte warten ..
Ähnliche Inhalte
DNS
Website DNS geht IP nicht (12)

Frage von TechTobi zum Thema DNS ...

Windows Update
WSUS "Installation von Updates wird vorbereitet"

Frage von Ex0r2k16 zum Thema Windows Update ...

Windows Update
Wsus Server 2012 geht nicht mit Win10 (6)

Frage von sven173 zum Thema Windows Update ...

Multimedia & Zubehör
Digicam Menü display geht Vorschau nicgt (3)

Frage von tsunami zum Thema Multimedia & Zubehör ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...