Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS auf Mitgliedserver - keine Computer vorhanden ?!

Frage Microsoft Windows Server

Mitglied: 20240

20240 (Level 1)

18.02.2007, aktualisiert 18.10.2012, 2897 Aufrufe, 2 Kommentare

Hallo,

ich hab folgendes Problem.

Ich habe einen SBS 2003 am laufen. DNS läuft darauf.

Auf einem Mitgliedserver ist RIS installiert und dieser hat
nun auch DHCP übernommen. Auf diesem sollte nun auch
WSUS laufen. Installiert hat er auch alles, updates sind auch
schon alle da. Verwalten kann ich das ganze auch, die GPO´s
habe ich auch passend angelegt.
Nur leider werden mir keine Computer im WSUS Admin angezeigt ?!

Der Mitgliedserver ist ein Windows 2003 R2. Ist auch ganz normal
im AD integriert, wird auch ganz normal in der Netzwerkumgebung
angezeigt.

Woran kann es nun liegen das ich die restlichen Workstations nicht
im WSUS Admin sehen und passend konfigurieren kann ?

Danke schon mal !
Mitglied: Dani
18.02.2007, aktualisiert 18.10.2012
G' Abend,
also wenn du die Suchfunktion benutzt hättest und genau diesen Titel eingegeben hättest, wäre dir folgender Beitrag von mir über den Weg gelaufen!
http://www.administrator.de/forum/wsus-keine-computer-sichtbar-48273.ht ...


Grüße
Dani
Bitte warten ..
Mitglied: 20240
18.02.2007 um 20:15 Uhr
Danke,
und wenn du dir dann auch noch genau dieses Thema mal durchgelsen hättest ...
was ich übrigens gemacht habe bevor ich die Frage gestellt habe, gelle.

Ich bin nun aber doch fündig geworden : http://technet2.microsoft.com/WindowsServer/en/library/722ca089-3523-48 ...

Tja, is alles nicht mehr so wie es mal war --- schade !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
gelöst WSUS Client bekommt keine Updates (Report vorhanden) (6)

Frage von adm2015 zum Thema Windows Update ...

Windows Update
Client aus WSUS ordentlich austragen (7)

Frage von BleppSatter zum Thema Windows Update ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...