Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS Problem "Seite kann nicht angezeigt werden"

Frage Microsoft Windows Server

Mitglied: donfUMA

donfUMA (Level 1) - Jetzt verbinden

27.10.2005, aktualisiert 28.10.2005, 9711 Aufrufe, 8 Kommentare

Guten Tag,

ich habe ein Problem mit dem Windows Server Updates Services (WSUS).

Ich habe WSUS installiert und versuchen über den Befehel: http://wintest2003/WSUSAdmin auf die Adminconsole zuzugreifen; jedoch errreicht mich lediglich die Fehlermeldung, dass die seite nicht angezeigt werden kann (die Standardseite, wenn etwas nihct gefunden wird; klicken sie auf den link, falls sie nicht wissen was ich meine)

Jetzt frage ich mich woran das liegen kann?!

Ich verwende einen Windows 2003 Server (mit sp1), allerdings lasse ich die ganze geschichte auf einem VMware Testserver laufen. Kann es sein, dass es damit zusammenhängt?

bitte um antwort


danke!
Mitglied: Dr.Rossi-46
27.10.2005 um 14:04 Uhr
Hi.

Es kann definitiv nicht daran liegen, daß dein WSUS-Server unter VMware läuft.
Mein WSUS-Testserver läuft auch unter VMware ESX-Server. Und mit ihm habe ich keine Probleme.

Welchen Port hast du bei der Installation von WSUS angegeben?? Standard (80) beibehalten oder einen anderen angegeben??
Falls du einen anderen Port definiert hast, dann mußt du den beim Aufruf der Seite auch mit angeben.


Gruß
Bitte warten ..
Mitglied: angoletti1
27.10.2005 um 14:07 Uhr
Habe das gleiche Problem. Meiner läuft auch auf einem ESX. Allerdings habe ich das erst seit ca. einer Woche. Nach einem Neustart klappts wieder, wird wohl auch reichen wenn man die entsprechenden Dienste neu startet.
Denke auch das es nichts mit dem ESX zu tun hat, davon bekommt Win/WSUS & Co. ja schließlich nichts mit.
Bitte warten ..
Mitglied: donfUMA
27.10.2005 um 14:10 Uhr
nein ich habe den standardport 80 beibehalten
Bitte warten ..
Mitglied: donfUMA
27.10.2005 um 14:23 Uhr
die stepy by step anleitungen bei mircosoft habe ich ja als grundlage genommen. genau nach diesem schema habe ich die installation ablaufen lassen.

trotzdem das problem!
Bitte warten ..
Mitglied: walluf
27.10.2005 um 16:08 Uhr
Vielleicht ist die Seite nicht als vertrauenswürdig eingestuft!
Das Problem hatte ich bei meiner ersten Installation auch!
Die Firewall hat gegriffen. Einfach die Seite als bekannt oder vertrauenswürdig hinzufügen und schon klappts. (bei mir zumindest)
Bitte warten ..
Mitglied: donfUMA
28.10.2005 um 08:32 Uhr
danke erstmal für die schnellen antworten! Leider haben sie nihct genützt, aber ich habe das problem auch selber lösen könne.

Der Testserver war nicht an der Domäne angemeldet und konnte somit den Proxi-Server nicht verwenden.

Proxi raus = WSUS works



trotzdem danke
Bitte warten ..
Mitglied: donfUMA
28.10.2005 um 09:36 Uhr
ich habe jetzt allerdings ein neues Problem!

Da ich ohne den Proxi keine Internverbindung habe kann ich auch keine updates durchführen und auch keine Clientcomputer hinzufügen und kann das somit nihct testen!

Der Testserver ist auch nihct an der Domäne angemeldet (und dann werde/kann) ich auch nihct machen, da es sonst zu Problemen auf der produktiv-ebene geben könnte; sprich ich hab angst, dass mir die geschichte um die ohren fliegt und wir nachher mit einem riesen problem darstehen!




Also Problem:

hab keine netzverbindung für WSUS
nicht an der Domäne!
WSUS lässt sich nur aufrufen, wenn der proxi deaktiviert ist.


Evtl gibt es ja Möglichkeiten Ausnahmen für den proxi hinzuzufügen. (Die Ausnahme http://Win2003test//WSUSAdmin habe ich schon konfiguriert)+

help!
Bitte warten ..
Ähnliche Inhalte
Webbrowser
IE 11 Seite wird nicht angezeigt
Frage von derralleWebbrowser4 Kommentare

Hallo, ich benötige mal eine Erklärung Mitarbeiter kann einen Link nicht aufrufenInternet geht der gleiche Benutzer auf einem anderen ...

Webbrowser
Nur die T-Online Seite wird nicht angezeigt
Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

iOS
Fritz.box Web Seite wird nicht angezeigt am Mac
Frage von isforbiOS2 Kommentare

Mac Ver. Capitan Ver.10.11.2 - wenn richten Webbrowser öffne egal ob SAFARI CHROME oder Firefox - die Webseiten sehen ...

Windows Update
WSUS Problem 0x8024002e
Frage von FragerWindows Update1 Kommentar

Hallo Zusammen, wir haben ein Problem, wir haben unsern WSUS aktiviert auf 2012 R2 und plötzlich taucht auf allen ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...