Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WSUS Server Win2003 Server Enterprise Edition

Frage Microsoft Windows Server

Mitglied: itMike

itMike (Level 1) - Jetzt verbinden

04.02.2007, aktualisiert 17:13 Uhr, 3704 Aufrufe, 2 Kommentare

Ich weiß nicht wo der Fehler liegt

Hallo zusammen brauche mal eure Hilfe.
Habe einen Win 2003 Server aufgesetzt IIS, Bits, und WSUS konfiguriert.

Anschließend habe ich beim Clioent Win xp die gruppenrichtlienen konfiguriert.

Ich kann mich beim Server auf der WSUS Admin Seite einloggen. Aber auf der Updateseite nicht bekomme keinen zugriff.

Kann mir da jemand helfen??

ist sehr wichtig ist mein Abschluss Projekt für meine Ausbildung.


'Mfg Mike
Mitglied: RhababaBob
04.02.2007 um 16:03 Uhr
welche update seite meinst du den genau?
beim wsus gibt es keine update seite. ist die richtlinie richtig konfiguriert warte bis zum festgelegten zeitpunkt und dann macht dein client alles automatisch...
Bitte warten ..
Mitglied: itMike
04.02.2007 um 17:13 Uhr
also die Update Seite wird doch erstellt

mit dem Installationsanssistenten zum beispiel htt://192.168.100.2:8530

Über htt://192.168.100.2:8530WSUS Admin wir die Administration gemacht aber wo liegt der Fehler was muss ich ändern.

Mfg Mike
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst WSUS Server 2012 R2 (16)

Frage von leon123 zum Thema Netzwerkmanagement ...

Windows 10
gelöst 1607 Update über WSUS Server 2016 - Fehler 0x8000ffff (12)

Frage von Mun-dee zum Thema Windows 10 ...

Windows 7
Wsus client findet am wsus server nicht alle updates (3)

Frage von endurance zum Thema Windows 7 ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...