Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS auf Windows 2003 Server Enterprise Edt. kein Zugriff

Frage Microsoft Windows Server

Mitglied: superskunk

superskunk (Level 1) - Jetzt verbinden

13.06.2006, aktualisiert 15:35 Uhr, 5129 Aufrufe, 6 Kommentare

Auf WSUS kann nach INstallation nicht zugegriffen werden

Hallo,

ich habe bereits im Forum gesucht aber keine Lösung für mein Problem gefunden.

Ich habe auf einem Windows 2003 Server Enterprise edt. heute WSUS installiert
(Wie vorgegeben ist IIS, MSDE, Net Framework vorhanden), kann auf diesen aber
mittels eingabe der IP weder am Server selbst noch von einem Client System aus
Zugreifen erhalte nur ein "Seite kann nicht angezeigt werden".

Dienste sind gestartet von WSUS wie auch den anderen Programmen.

Das einzige was sich seither verädert hat ist das ich einen
"SQL Service Manager" im Tray habe bei dem ich aber nichts auswählen kann
also weder "Server" noch "Services" ist irgendwie ausfgefüllt im drop down.

Wäre über jede Hilfe zur Lösung des Problems dankbar

MfG
Mitglied: oblivionplanb
13.06.2006 um 14:40 Uhr
Hi!

Der WSUS ist unter einem anderen Port, der bei der Installation definiert wird, zu erreichen.

Standard wäre: 8530 (wenn nicht manuel geändert) also http://localhost:8530

Ansonsten kannst du im Internetinformationsdienst-Manager unter Webseiten die Konfiguration des WSUS herausfinden.
Bitte warten ..
Mitglied: superskunk
13.06.2006 um 14:48 Uhr
Hi!

Der WSUS ist unter einem anderen Port, der
bei der Installation definiert wird, zu
erreichen.

Standard wäre: 8530 (wenn nicht manuel
geändert) also http://localhost:8530

Ansonsten kannst du im
Internetinformationsdienst-Manager unter
Webseiten die Konfiguration des WSUS
herausfinden.

Hallo,

erstmal danke für die schnelle Antwort. Ich habe WSUS als Standard instaliert mit Port 80.
Leider bin ich recht neu was Win2003 Server angeht und finde keine Hilfreichen informationen
im Internetinformationsmanager ausser das dort unter Standardwebsites WSUS zu finden ist.
Aber nichts zu port´s etc.
Bitte warten ..
Mitglied: geTuemII
13.06.2006 um 14:49 Uhr
Hast du im IIS für die WSUS Website Zugriff gewähren gestezt?

geTuemII
Bitte warten ..
Mitglied: superskunk
13.06.2006 um 14:56 Uhr
Wie schon erwähnt bin ich neu was Server2003 angeht ich finde im Informationsdienste-Manager kein funktion die "Zugriff gewähren" heisst nur die üblichen
mir aus dem Desktopbereich vertrauten Freigabe einstellung welche ich gesetzt habe

edit: Habe die funktion zum Zugriff gewähren mittlerweile gefunden ist auch gewährt tut aber trotzdem nicht. Bekomme weiterhin fehler 400 angzeigt
Bitte warten ..
Mitglied: geTuemII
13.06.2006 um 15:30 Uhr
IIS-Manager --> WSUS-Website --> rechte Maus --> Eigenschaften --> Register Verzeichnissicherheit --> Einschränkungen für IP-Adressen und Domainnamen --> bearbeiten

HTH geTuemII
Bitte warten ..
Mitglied: superskunk
13.06.2006 um 15:35 Uhr
IIS-Manager --> WSUS-Website --> rechte
Maus --> Eigenschaften --> Register
Verzeichnissicherheit -->
Einschränkungen für IP-Adressen
und Domainnamen --> bearbeiten

HTH geTuemII

Thx wie oben in meinem edit geschrieben hatte ich die funktion bereits gefunden und eingestellt. Leider besteht aber das Problem noch immer das ich nicht drauf zugreifen kann.
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Windows 10 Enterprise Funktionsupdate 1703 (3)

Frage von Akcent zum Thema Windows Update ...

Windows Server
gelöst Windows Server 2016 WSUS (2)

Frage von Looser27 zum Thema Windows Server ...

Windows 10
Windows 7 Enterprise Upgrade auf Windows 10 Enterprise (3)

Frage von dekztar zum Thema Windows 10 ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (25)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...