Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WSUS unter Windows 2008 Server

Frage Microsoft Windows Installation

Mitglied: ottscho

ottscho (Level 2) - Jetzt verbinden

22.10.2008, aktualisiert 09:20 Uhr, 5083 Aufrufe, 2 Kommentare

Hallo zusammen,

ich versuche den WSUS 3.0 SP1 auf einen Windows 2008 Server SP1 (x86) zu installieren.
Leider bekomme ich die Meldung, dass der IIS installiert sein muss.

Die Serverrolle IIS habe aber hinzugefügt.

Was fehlt nun noch?

Danke
Gruß ottscho
Mitglied: beowulf1980
22.10.2008 um 08:34 Uhr
Hm,

hast du beim hinzufügen der Rolle alle Optionen beim IIS installiert ?
Ich hatte das auch bei der erten Intsallation. Wenn die Rolle IIS hinzugefügt wird nimmt er nicht alle möglichen Optionen.

Ich kann dir leider aber nicht mehr sagen welche Optionen das waren die ich da angeklickt hatte.

Gruß
Beowulf
Bitte warten ..
Mitglied: ottscho
22.10.2008 um 09:20 Uhr
okay, danke. ich habe nun aus verzweiflung auch einfach jedes unterpaket des iis installiert. nun geht es.

Gruß ottscho
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 WSUS (2)

Frage von Looser27 zum Thema Windows Server ...

Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Windows Update
WSUS: Windows 10 Products (11)

Frage von swisstom zum Thema Windows Update ...

Windows Update
gelöst Server melden sich nicht bei WSUS-Server (9)

Frage von Alternativende zum Thema Windows Update ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...