Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WTS 2003 - Installation von Tools funktioniert nicht von einem Netzlaufwerk

Frage Microsoft Windows Server

Mitglied: Kagerbauer

Kagerbauer (Level 1) - Jetzt verbinden

17.05.2007, aktualisiert 21:57 Uhr, 2376 Aufrufe, 1 Kommentar

Hallo,

sehr wahrscheinlich sitze ich gerade auf einer Mega Leitung, aber.....

Wenn ich mich am Client (WIN XP) an der Domäne anmelde und meine Netzlaufwerke per Script erhalte, dann auf mein Netzlaufwerk mit meinen Tools (Superscann, Putty etc...) zugreif, kann ich diese von dort aus starten und oder installieren.
Nun haben wir zusätzlich einen WIN 2003 Server als Terminalserver. Wir werden langsam umsteigen bis alle Progs wieder auf der Kiste installiert sind und ein arbeiten möglich ist.

Wie gewohnt habe ich nach RPC Anmeldung am Terminalserver meine Verknüpfungen auf meine Tools im Netzlauwerk gelegt und versucht diese wieder zu starten oder manche gleich zu installieren. Es ist nicht möglich. Es wird verhindert die Dateien von dort auszuführen bzw. zu installieren. Wieso klapps aber vom client aus. Also an den Freigabe rechten kanns nicht liegen.

Bitte um Hilfe da ich auf meine Verknüpfungen ungern verzichte und die Tools auf dem Datenlaufwerk belassen möchte.

Danke
Mitglied: DaSam
17.05.2007 um 21:57 Uhr
Hi,

was kommt denn für eine Meldung, wenn es nicht geht. Manchmal blockieren z.B. .Net Einstellungen das Starten von Programmen vom Netzwerklaufwerk aus.

cu,
Alex
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...