Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WTS abgeschossen

Frage Microsoft

Mitglied: Schurbeli

Schurbeli (Level 1) - Jetzt verbinden

29.09.2004, aktualisiert 03.10.2004, 4789 Aufrufe, 3 Kommentare

Ich habe - glaube ich - Mist gebaut. Ich habe mich auf unserem WTS als normaler User angemeldet, dann nicht den Modus (von Anwendungs- zu Installationsmodus) gewechselt und dann eine Defragmentierung gestartet. Alles lief wunderbar durch. Dann erfolgt ein Reboot. Nur kommt das System nun nicht mehr hoch. Nicht mal der abgesicherte Modus funktioniert noch. Kann das mit meiner Aktion zusammenhängen? Und was nun?
Schurbeli
Mitglied: lstenk
29.09.2004 um 18:18 Uhr
Hallo,

wenn du sonst nichts gemacht hast kommt der server aus einem anderen Grund nicht mehr hoch. Die Einstellung "Change user /install" ist nur dazu da das die Einträge in der Regestry, die das zu installierende Programm macht, auch für alle anderen User zugänglich gemacht werden. Für ein Defrag. ist es nicht notwendig in den Installmodus zu wechseln.

Ich verstehe in diesem Zusammenhang eigentlich nicht den Reebot. Hast du den selbst eingeleitet oder ist das System abgeschmiert?
Bitte warten ..
Mitglied: Schurbeli
29.09.2004 um 18:31 Uhr
Der Server hat selber den Reboot eingeleitet. Er ist aber nicht abgeschmiert, sondern wollte einfach neu starten.
Bitte warten ..
Mitglied: ilmo
03.10.2004 um 22:54 Uhr
Du hast ein anderes Problem! Entweder so was wie Platte defekt oder Virus??
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Ordner Umleitung, einmal lokal, einmal WTS (10)

Frage von OSelbeck zum Thema Windows Server ...

Outlook & Mail
gelöst Office 2013 auf WTS - was "konfiguriert" sich da? (4)

Frage von FA-jka zum Thema Outlook & Mail ...

Windows Server
gelöst Domain Controller abgeschossen - benötige Hilfe - EILT (3)

Frage von Philzip zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (17)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...