Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WUS Installation bricht ab

Frage Microsoft Windows Server

Mitglied: Homelike

Homelike (Level 1) - Jetzt verbinden

03.05.2005, aktualisiert 12.08.2005, 6306 Aufrufe, 5 Kommentare

Installation von WUS auf Win2003 Server (AD,DC) bricht ab!?

Hallo Leute,

als Neuling hier erst einmal ein dickes Lob an euch, die Beiträge haben mir schon viel geholfen. Leider komme ich mit meinem WUS auf Arbeit nicht weiter.

Der Server läuft als PDC mit AD und hat bereits SP1 drauf. Bisher lief dort der SUS ohne Probleme. Nun wollte ich den WUS installieren (warum: weil in deutsch und bessere Oberfläche ). Leider bricht die Install mit folgender Meldung ab:

"Während der Installation der Assemblierungskomponente {27DDE537-A855 .........} ist ein Fehler aufgetreten.
HRESULT: 0x80070005"

Habe bei mir zu Hause bei ähnlicher Arbeitsumgebung den WUS normal installiert und am laufen ohne Probleme. Hat jemand eine
ähnliche Meldung schon mal gehabt?? Alle hier verfassten Beiträge zum WUS (die ich gefunden habe) konnten mir nicht helfen.
Bin für jeden Tip dankbar!
Mitglied: uwe112
04.05.2005 um 08:14 Uhr
Hi!!!!!!!
Vielleicht kann Dir folgende Seite weiterhelfen!!!!!!!!!!!
http://www.wsuswiki.com/

Ich würde wenn irgend möglich den WSUS auf einer Maschine installieren, die sonst nichts wichtiges zu erledigen hat. Da ersparst Dir unter umständen ne Menge Ärger....immerhin ist es ja noch ne Vorabversion!!!!!!!!!!
Bitte warten ..
Mitglied: Homelike
04.05.2005 um 09:28 Uhr
DANKE! für den Link (bin gerade am durchstöbern). Dein Tip mit dem 2. Rechner ist ja okay, aber muß da dann nicht auch eine Server-BS laufen? Haben hier im Job leider nur einen Server und der muß halt alles ertragen ;-(
Bitte warten ..
Mitglied: uwe112
04.05.2005 um 09:35 Uhr
Hi!!!!!!!
Ja, ein Server BS muss es schon sein soweit ich weiß.
Wenn Du aber keine andere Hardware hast, dann bleibt Dir ja keine andere Möglichkeit!!!!!!
Bitte warten ..
Mitglied: bj05
12.08.2005 um 10:43 Uhr
Hallo Andreas!

Hab leider das gleiche Problem ...
Hast du schon eine Lösung dafür gefunden?

Danke, bj
Bitte warten ..
Mitglied: Homelike
12.08.2005 um 15:21 Uhr
Hallo Bj,

nein, habe keine passende Lösung gefunden. Habe den WUS nun auf einem anderen Rechner (Server 2000) laufen und bediene damit alle Clients.
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Libreoffice nach installation keine menüleiste (6)

Frage von oskarmader zum Thema Windows Installation ...

Batch & Shell
gelöst Powershell net 3.5 Installation silent (2)

Frage von Marabunta zum Thema Batch & Shell ...

Exchange Server
EX 2106 Setup bricht ab (2)

Frage von akae11 zum Thema Exchange Server ...

Windows Installation
MDT 8443 Fehler bei der Installation von Windows 10 Ver 1703 cu (1)

Frage von sirdistschonweg zum Thema Windows Installation ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Rogue Access Point (21)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...