Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WWW-Dienst plötzlich weg

Frage Microsoft Windows Server

Mitglied: Teddy74

Teddy74 (Level 1) - Jetzt verbinden

25.05.2010 um 16:53 Uhr, 2926 Aufrufe, 1 Kommentar

Hallo,

ich habe heute einen Serverausfall gehabt. (MS Server 2003)
Ich konnte folgende dineste nicht starten.
IIS
Application-server
Reportingservice

Als ich starten wollte mit dem play-taste (und Rechstklick->start) ...

Bei IIS nichts aber bei den anderen kam die Meldung, Dienst antwortete nicht rechtzeitig.

Nach langem suchen habe ich bemerkt, dass in dem Service, der World wide web publishing service nicht gelistet ist.

Ich selber habe ich den Dienst nicht gelöscht oder deinstalliet. Hatte auch kein neues oder updates auf den server installiert, der daran Schuld sein könnte.

ich habe dann die www-Publishing, angeblich installierte (der Haken war drann), Dienst deinstalliert, server neugestartet, wiederinstalliert, danach ging alles wieder.

Hat jemand ähnliche Erfahrung oder Idee, was das sein könnte?
Mitglied: Teddy74
26.05.2010 um 14:09 Uhr
Ergänzung!

Auf der Suche nach Ursache habe ich irgendwo gelesen, dass der TeamViewer meinen WWW-Dienst kaputt machen könnte.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Windows 10
Remotedesktop Dienst blockiert nach Windows 10 Neustart (4)

Frage von StefanMUC zum Thema Windows 10 ...

Verschlüsselung & Zertifikate
Sicherheitsforscher an AV-Hersteller: Finger weg von HTTPS (3)

Link von Lochkartenstanzer zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...