Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

www.Microsoft.de wird auf Clients nicht dargestellt

Frage Internet Webbrowser

Mitglied: LARSOMAT

LARSOMAT (Level 1) - Jetzt verbinden

30.01.2007, aktualisiert 10:55 Uhr, 3487 Aufrufe, 2 Kommentare

Hallo,

Ich habe folgendes System: Win 2000 Server / Exchange / SQL. Clients sind WIn 2000 und XP Rechner. Wir haben DSL mit fester IP.

DNS läuft tadellos
DHCP-Server läuft
RRAS läuft
Ereignisprotokoll könnte besser nicht sein (fehlerfrei)

Browser IE 6SP1 / Mozilla

Die Clients gehen über NAT ins Internet, was auch tadellos funktioniert. Es gibt mit keiner Seite Probleme. Nur eine Page kann von den Clients nicht mehr geladen werden: www.microsoft.de. Der DNS server löst die Anfrage anscheinend richtig auf, dann kommt eine weiße Seite und ein langer versuch die Seite aufzubauen, was dann allerdings scheitert. Vom Server aus funktioniert die Seite ohne Probleme.
Hat jemand eine Idee was da falsch eingestellt ist ?


Gruß Lars
Mitglied: aqui
30.01.2007 um 09:05 Uhr
Sehr wahrscheinlich betrifft das auch noch andere Seiten. Das allerwichtigste hast du leider nur mit 3 Buchstaben beschrieben nämlich WIE ihr per NAT ins Internet geht. Vermutlich (wir raten mal...) mit einem Router ?!. So nach erster Analyse sieht das nach einem MTU Problem auf dem WAN Interface des Routers aus. Scheinbar partizipiert dieser nicht korrekt an der MTU Patch Discovery und benutzt eine zu große MTU für DSL.
Am Router kannst du die MTU (Max.Transfer Unit) am DSL (WAN) Interface des Routers customizen. Diese sollte auf 1492 stehen oder ggf. kleiner.
Hast du ein System vom Billigheimer und kannst die MTU nicht am Router einstellen, dann hast du Pech und musst jeden Client anfassen. Dafür gibt es ein Tool wie z.B. Dr. TCP:
http://www.dslreports.com/drtcp
Bitte warten ..
Mitglied: LARSOMAT
30.01.2007 um 10:55 Uhr
Hallo aqui,

Sorry für die etwas knappe Beschreibung. MTU war eigentlich auf 1492 eingestellt, ist vermutlich nicht richtig verarbeitet worden. Nach einer wiederholten Eingabe funktioniert jetzt alles.

Danke für die schnelle Antwort

Gruß Lars
Bitte warten ..
Ähnliche Inhalte
Windows Server
Lizenzierung Microsoft Server , SQL- Server und Clients (10)

Frage von EdisonHH zum Thema Windows Server ...

Windows 7
Win7-Clients nach Microsoft-Updates langsam (4)

Frage von marc-1303 zum Thema Windows 7 ...

Windows Tools
BackupAssist auf Basis von Microsoft VSS und Bitdefender (2)

Frage von Edaseins zum Thema Windows Tools ...

Windows Userverwaltung
gelöst Microsoft CAL Lizenzen - eine Domäne - verschiedene Standorte mit Servern (10)

Frage von scout71 zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...