Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WXP SP2 öffnet keine Internetlinks

Frage Microsoft Windows XP

Mitglied: hufrb

hufrb (Level 1) - Jetzt verbinden

11.12.2005, aktualisiert 14.12.2005, 3571 Aufrufe, 2 Kommentare

Internetlinks auf dem Desktop oder aus Progammen werden nicht im Browser IE geöffnet.

Hallo USER,

Verknüpfungen zu Internetseiten funktionieren nicht.
In der Adressleiste erscheint immer "http:///".
Ich nehme an, es liegt an den Sicherheitseinstellungen.
Kann mir jemand helfen???

Danke
Mitglied: 8821
12.12.2005 um 08:42 Uhr
Hi und hallöchen...

Ehrlich gesagt kann ich dir nicht genau sagen woran das liegt. Ich hatte mal ein ähnliches Problem. Bei mir war der Internet Explorer defekt. Der hat sich immer aufgehamgen.

Ich habe das Problem gelöst indem ich Mozilla installiert habe. Versuche das bitte auch mal und poste ob es mit dem anderen Browser geht. Das sollte es nämlich. Wenn nicht...

---> auf den Boden legen und auf Hilfe warten...

MfG

NetWorker
Bitte warten ..
Mitglied: hufrb
14.12.2005 um 21:52 Uhr
Schönen Dank für Deine Hilfe,
möchte aber das Problem beim IE lösen, da ich auf beruflichem PC keine Adminrechte habe.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
T-Online-Login-Fenster öffnet unter Edge-Fenster (3)

Frage von achklein zum Thema Webbrowser ...

Video & Streaming
VLC öffnet Videos auf einem Multimonitor System wahllos - Abhilfe? (4)

Frage von yakini zum Thema Video & Streaming ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst SSL Zertifikat für HTTPS (34)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (22)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...