Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WXP SP2 öffnet keine Internetlinks

Frage Microsoft Windows XP

Mitglied: hufrb

hufrb (Level 1) - Jetzt verbinden

11.12.2005, aktualisiert 14.12.2005, 3551 Aufrufe, 2 Kommentare

Internetlinks auf dem Desktop oder aus Progammen werden nicht im Browser IE geöffnet.

Hallo USER,

Verknüpfungen zu Internetseiten funktionieren nicht.
In der Adressleiste erscheint immer "http:///".
Ich nehme an, es liegt an den Sicherheitseinstellungen.
Kann mir jemand helfen???

Danke
Mitglied: 8821
12.12.2005 um 08:42 Uhr
Hi und hallöchen...

Ehrlich gesagt kann ich dir nicht genau sagen woran das liegt. Ich hatte mal ein ähnliches Problem. Bei mir war der Internet Explorer defekt. Der hat sich immer aufgehamgen.

Ich habe das Problem gelöst indem ich Mozilla installiert habe. Versuche das bitte auch mal und poste ob es mit dem anderen Browser geht. Das sollte es nämlich. Wenn nicht...

---> auf den Boden legen und auf Hilfe warten...

Mit freundlichen Grüßen

NetWorker
Bitte warten ..
Mitglied: hufrb
14.12.2005 um 21:52 Uhr
Schönen Dank für Deine Hilfe,
möchte aber das Problem beim IE lösen, da ich auf beruflichem PC keine Adminrechte habe.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...