Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

X1200 Problem - DNS?

Frage Netzwerke Router & Routing

Mitglied: grille-server

grille-server (Level 1) - Jetzt verbinden

26.06.2007, aktualisiert 28.06.2007, 3851 Aufrufe, 1 Kommentar

Gestern hat der Provider uns nen neuen Benutzername und Passwort geschickt. Hab die Zugangsdaten auch im Router (Bintec X1200) geändert. Verbindung wurde hergestellt und alles lief so wie es sollte.
Heute Mittag ging plötzlich gar nichts mehr Richtung Internet.
In der Ereignisanzeige waren etliche Probleme bezüglich DNS zu sehen.
Meine Vermutung: Irgendein Problem mit dem DNS, da die eigentliche Verbindung zum Provider steht ("up"). Eingestellt war ein fester DNS-Server (194.97.173.124/5).

An was kann das liegen??? Neustart vom DNS-Dienst und dem Server hat nichts geholfen!
Kennt jemand mein Problem? Please Help
Mitglied: grille-server
28.06.2007 um 14:23 Uhr
Hab endlich die Lösung: Das DSL-Modem hatte einen deffekt!
Nun geht' wieder
Bitte warten ..
Ähnliche Inhalte
Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Voice over IP
Skuriles DNS Problem (8)

Frage von Phill93 zum Thema Voice over IP ...

Windows 7
gelöst Netzwerk-Domäne gleich Online-Domäne - DNS Problem (11)

Frage von Manik013 zum Thema Windows 7 ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...