Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Xampp und IIS 7 auf einem Serer? Ich bekomme es nicht hin...

Frage Internet Server

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

24.11.2011 um 15:26 Uhr, 4035 Aufrufe, 2 Kommentare

Hallo Zusammen,

ich habe eine frischen Server 2008 R2 mit Exchange und jetzt zusätzlich den neusten Xampp drauf! Aus Platzgründen auf D:\ statt C:\ installiert! Habe nach der Installation auch sofort die httpd und auch die SSL angepasst auf die Listen Port 83 bzw. 445. Dies deshalb, weil 443 vom Web-Echange benutzt wird! Ich kann aber machen was ich will, er startet mir den Indianer nicht immer spezifischer Anwendungsfehler!

Was läuft hier verkehrt? Was mache ich falsch?

Danke
Mitglied: BadFsaadKl
24.11.2011 um 17:21 Uhr
Moin,

was für nen Fehler kommt denn ???

Gruß
Bad
Bitte warten ..
Mitglied: zeroblue2005
24.11.2011 um 17:31 Uhr
Problem hat sich erledigt! Danke! Habe jetzt den Indianer ohne SSL installiert und dann ging es! Warum er auf meine Portänderung nicht reagiert, ist mir ein rätsel!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Router & Routing
gelöst Bekomme keine Verbindung zwischen zwei Bintec Routern hin (7)

Frage von DJBreezer zum Thema Router & Routing ...

Windows Server
IIS https binding mag nicht (11)

Frage von H41mSh1C0R zum Thema Windows Server ...

Vmware
Bekomme ESXi 6.5 nicht installiert - X3650M3 (3)

Frage von AngryDad zum Thema Vmware ...

Windows Netzwerk
IIS - anderes Netz zulassen (3)

Frage von survial555 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Zusammenarbeit
Als Administrator im Großraumbüro (16)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Hyper-V
HYPER V und USB (14)

Frage von Hendrik2586 zum Thema Hyper-V ...