Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Xampp und IIS 7 auf einem Serer? Ich bekomme es nicht hin...

Frage Internet Server

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

24.11.2011 um 15:26 Uhr, 4077 Aufrufe, 2 Kommentare

Hallo Zusammen,

ich habe eine frischen Server 2008 R2 mit Exchange und jetzt zusätzlich den neusten Xampp drauf! Aus Platzgründen auf D:\ statt C:\ installiert! Habe nach der Installation auch sofort die httpd und auch die SSL angepasst auf die Listen Port 83 bzw. 445. Dies deshalb, weil 443 vom Web-Echange benutzt wird! Ich kann aber machen was ich will, er startet mir den Indianer nicht immer spezifischer Anwendungsfehler!

Was läuft hier verkehrt? Was mache ich falsch?

Danke
Mitglied: BadFsaadKl
24.11.2011 um 17:21 Uhr
Moin,

was für nen Fehler kommt denn ???

Gruß
Bad
Bitte warten ..
Mitglied: zeroblue2005
24.11.2011 um 17:31 Uhr
Problem hat sich erledigt! Danke! Habe jetzt den Indianer ohne SSL installiert und dann ging es! Warum er auf meine Portänderung nicht reagiert, ist mir ein rätsel!
Bitte warten ..
Ähnliche Inhalte
Windows 7
IIS 7: Standardauthentifizierung
Frage von brain2011Windows 74 Kommentare

Hallo, ich arbeite seit vielen Jahren nur mit Apache unter FreeBSD und haber daher wenig Kenntnisse in Bezug auf ...

Firewall
IIS 7 unter IPCop Freigeben
Frage von Philipp.SFirewall6 Kommentare

Hallo Administratoren, habe einen SBS 2011 im Betrieb und wollte nun OWA bzw "remote" für das web zugänglich machen. ...

Server
IIS für Asp.NET auf Windows 7?
Frage von mabue88Server3 Kommentare

Hallo Zusammen, ich habe gerade angefangen mich mit Visual Studio Express for Web in ASP.NET einzuarbeiten. Dabei stellt sich ...

Server
Windows Authentifizierung IIS 7
Frage von LabidaServer

Hallo zusammen, ich habe einen Server 2008R2 in einer Domäne. Auf diesem läuft eine Webseite wo nur eine bestimmte ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 2 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 8 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 8 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 20 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...