Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Xampp Lite (Apache) 1.6 - Läuft nicht unter VISTA

Frage Linux Apache Server

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

07.07.2007, aktualisiert 20.07.2007, 6977 Aufrufe, 5 Kommentare

Stimmt oder bin mit Pech Verfolgt?
für alle Erfahrungen v. Dank


Lalo
Mitglied: Dani
07.07.2007 um 15:42 Uhr
Hallo Lalo,
wie genau bist du vorgegangen (Schritt für Schritt)? Von Apachefriends gibt es hier ein paar Probleme - Lösungen. Ansonsten begebe dich in die [http://www.apachefriends.org/f/search.php Forumsuche von AF und gebe als Stichwort "Vista" ein und bei Forum "XAMPP unter Windows".


Grüße
Dani
Bitte warten ..
Mitglied: Lalo
09.07.2007 um 13:56 Uhr
ihne Instalation rutine, gekaden entpackt C:\xamplite\

läuft nicht. Keine fehler Meldund gar nix.

Ich arbeite als mit Be-Rechten. Der Ordner hat Admin Rechte.

Ich weiss dass Apache totale Klump ist :-> . Ich brauche es nur kurzfristig für kleine entwicklung umbegung.....

LaloOo
Bitte warten ..
Mitglied: Dani
18.07.2007 um 20:22 Uhr
Hi,
um welches Vistaversion handelt es sich? Ich habe hier nun 2 VMs bekommen. Somit habe ich die Möglichkeit, dies zu testen.
Hast du es mal mit dem Administrator probiert?


Grüße
Dani
Bitte warten ..
Mitglied: Lalo
19.07.2007 um 11:46 Uhr
vista 32 u

prblemberich

Problemereignisame: APPCRASH
Anwendungsname: apache.exe
Anwendungsversion: 2.2.4.0
Anwendungszeitstempel: 45ebef86
Fehlermodulname: ntdll.dll
Fehlermodulversion: 6.0.6000.16386
Fehlermodulzeitstempel: 4549bdc9
Ausnahmecode: c0000005
Ausnahmeoffset: 000620e3
Betriebsystemversion: 6.0.6000.2.0.0.256.1
Gebietsschema-ID: 1031
Zusatzinformation 1: b20d
Zusatzinformation 2: 39e3e624db72f4805472ecca389bc21b
Zusatzinformation 3: 9358
Zusatzinformation 4: d38ed2648155d5741e949c67febdbadd


Problem bereits gelöst.
Bitte warten ..
Mitglied: Dani
20.07.2007 um 18:57 Uhr
Hi,
also bei mir läuft Lite wunderbar. Nur mal so....
Woran lag es nun?? Ich fände es prima, wenn du uns die Lösung verräts. Da vllt. ein andrer auch das Problem hatte.


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst UniFi (UAP-AC-LITE) internen NTP Server zuweisen (4)

Frage von JudgeDredd zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...