Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Xen client Installation schlägt immer wieder fehl

Frage Virtualisierung Xenserver

Mitglied: cobain86

cobain86 (Level 1) - Jetzt verbinden

08.03.2011 um 17:29 Uhr, 3940 Aufrufe, 2 Kommentare

Moin Moin

ich habe mir den Xen client als Testversion geladen und versucht auf mehreren Maschienen mal zu installieren.
Jedoch ohne Erfolg
immer wieder bricht mir die Installation vorher mit der Meldung "No optical Drive Found" ab.

Obwohl ich aber von CD Boote und ja auch ins Install Menü komme.

weiß jemand abhilfe? habs schon auf mehreren Maschinen Probiert.
Geht es bei euch?
Mitglied: consydar
09.03.2011 um 08:47 Uhr
Okay, verstehe ich das richtig: Du hast einen Windows Server als Hostsystem und möchtest da den XEN Server installieren dessen Installation aber fehl schlägt?

Schonmal probiert die Dateien lokal zu kopieren und von dort aus zu installieren?

Wir setzen zwar auch XEN ein aber auf SLES Basis und da ist es bereits bei der Installation integriert - deswegen musste ich nochmal nachfragen.

Cheers
C
Bitte warten ..
Mitglied: cobain86
09.03.2011 um 08:57 Uhr
Zitat von consydar:
Okay, verstehe ich das richtig: Du hast einen Windows Server als Hostsystem und möchtest da den XEN Server installieren
dessen Installation aber fehl schlägt?

Schonmal probiert die Dateien lokal zu kopieren und von dort aus zu installieren?

Wir setzen zwar auch XEN ein aber auf SLES Basis und da ist es bereits bei der Installation integriert - deswegen musste ich
nochmal nachfragen.

Cheers
C

Nein Falsch verstanden

Die rede ist hier vom XEN CLIENT!!!!!

Das is ein Hypervisor für Endgeräte!
Bitte warten ..
Ähnliche Inhalte
Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Ubuntu
gelöst Mailcow Installation schlägt fehlt (4)

Frage von ClepToManix zum Thema Ubuntu ...

Windows Update
gelöst WSUS Installation unter Server 2012R2 schlägt ständig fehl (3)

Frage von Stefan007 zum Thema Windows Update ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (16)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...