Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Xen Enterprise mit SLES 10

Frage Linux

Mitglied: SP

SP (Level 1) - Jetzt verbinden

13.02.2007, aktualisiert 18.02.2007, 4261 Aufrufe, 1 Kommentar

Ist es möglich XEn Enterprise auf einem SLES 10 zum laufen zu bringen?

Ich habe vor einige Server zu konsolidieren, XEN 3.0 bietet nur die möglichkeit Linux VMs aufzusetzen!
Aus diesem Grund habe ich mir eine testversion von Xensource XenEnterprise zukommen lassen,
leider läuft das P2V nicht sondern beim abfragen des vorhandenen Systems stellt er fest das ich keins der unterstützen OS auf der Lokalen Maschine habe und im PopUp steht das ich SLES9 SP2 oder Redhat benötige!

Ich habe aber SLES10 und hab keinen plan wie ich das dann zum laufen bekommen soll!
Und ich würde lieber auf XEN als auf VMWare Konsolidieren, alleine schon wegen der Kosten!
Mitglied: sigmos
18.02.2007 um 04:15 Uhr
Hallo,

also ich würde ja von SLE10 sowiso abraten, nimm doch CentOS, dann hast Redhat und es ist auch OS wie viele andere Distros.

Mit freundlichen Grüßen

Benjamin Biel
Bitte warten ..
Ähnliche Inhalte
Xenserver
XEN 6.2 10 GbE Karte?
gelöst Frage von DanielZ87Xenserver2 Kommentare

Hallo Zusammen, kann mir jmd. sagen welche 10 GbE Karte Problemlos auf XEN 6.2 läuft? Vielen Dank :)

Windows 10
Windows 10 Enterprise LTSB?
gelöst Frage von Noob80Windows 106 Kommentare

Hallo! Woran erkenne ich ob ich eine LTSB Version installiert habe? winver Systeminfo spucken das nicht aus. Kann mir ...

Windows 10
Preise für Windows 10 Enterprise
Frage von Fritzle24Windows 103 Kommentare

Hallo zusammen, ich würde gerne unsere Rechner auf Windows 10 Enterprise umstellen. Auf den Rechnern läuft bisher Windows 7 ...

Windows 10
Windows 10 Enterprise Handbuch
gelöst Frage von HoyerACWindows 103 Kommentare

Guten Abend liebe (Fast-)Kollegen, fast, weil noch in der Ausbildung zum FISI Ich bin auf der Suche nach einem ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 56 MinutenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 5 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 6 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 18 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...