Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP-Acronis nach Deployment startet Rechner immer wieder neu

Frage Microsoft Windows Tools

Mitglied: Heysel

Heysel (Level 1) - Jetzt verbinden

16.07.2009, aktualisiert 12:44 Uhr, 4216 Aufrufe

Hallo zusammen,

habe das Aktuelle Acronis Snap Deploy 3 und damit ein Image von einem Windows XP Rechner gezogen. Diese Image will ich nun auf einen baugleichen Rechner über die Serverfunktion Deployen. Ich hab das schon sehr offt gemacht und ab und zu tritt dieses Problem auf.

Ich sage Acronis über die Deployment Console, dass er ein Image an einen Rechner ausrollen soll. Solange er im PXE Loader von Acronis ist, zieht sich dieses auch das Image. Dann startet der Rechner neu und es kommt die normale meldung das er jetzt die im Deployment angegeben Änderungen wie Rechnernamen, SID und so durchführt. Dann kommt auch der normale Automatische Neustart. Wenn dann der Rechner neu gestartet ist kommt wieder nur das Fenster das er die Änderungen übernimmt und stratet dann nach einigen min wieder neu. In dieser Schleife bleibt er dann drin bis man Ihn abwürgt. Man kommt garnicht dazu ( auch nicht mit F8) auf den Desktop zu gelangen.

Also fackt ist, das die üblichen Probleme wie Patition zwerschossen oder MBR defekt hier nicht zutreffen. Ich denke der will da was ändern kann es aber nicht und sagt aber auch nicht, was er nicht kann. Im Deployment habe ich auch die richtigen Benutzernamen angegeben.

Hat Jemand dieses Problem schonmal gehabt und kann mir vieleicht weiter helfen?


Gruß

Floh
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

Windows 10
Re-Deployment bereits Bitlocker verschlüsselter Tablets (2)

Frage von cuilster zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...