Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP pro Anmeldung an Netzlaufwerk - Benutzerinfos werden nicht übermittelt

Frage Microsoft Windows Netzwerk

Mitglied: sibbel83

sibbel83 (Level 1) - Jetzt verbinden

18.01.2008, aktualisiert 14:23 Uhr, 2989 Aufrufe, 3 Kommentare

Guten Tag liebe Admins Gemeinde,

Ich habe folgendes Problem. Netzwerkstruktur mit 10 Rechnern, Xp, Win2000, Vista .

Es ist ein Server Xp Pro auf Whistler, eineNetz-HDD als Datenserver und ein Linux-Server vorhanden. Dieses ist ja eigentlich Nebensache.

Ein XP Pro Rechner macht foglende Schwierigkeit

Er übermittelt seine Anmeldeinformation nicht. Bentzername und Kennwort sind auf dem Server XP sowie auf der Netz-HDD hinterlegt.
Benutzer CN31 Passwort XXX

wenn ich mich zu einem der beiden Laufwerke verbinden will kommt eine Benutzerabfrage! Wenn jetzt Benztzername und Passwort eingebe , verbindet er sich. Aber dies Informationen sollte das XP Pro Konto doch bereits übermitteln.



Danke

Vista, Win2000 Rechner laufen alle Perfekt.
Mitglied: Netzheimer
18.01.2008 um 12:24 Uhr
Mal den Haken "Verbindung bei Anmeldung wiederherstellen" setzen. Dann sollte es funktionieren.
Bitte warten ..
Mitglied: sibbel83
18.01.2008 um 14:06 Uhr
ja das geht dann auch, das stimmt schon.

Nur habe ich auf den Rechnern das David laufen. Dieses startet beim Hochfahren automatisch.

Bei dem Rechner fragt er immer nach den Log-In Daten, als wenn er diese von XP nicht mitgeliefert bekommt.


Die Netzlaufwerke werden gemountet, da ich ja die Anmeldedaten manuell eingehackt und den haken gesetzt habe. Das ist aber ja nicht sinn der Sache oder?
Bitte warten ..
Mitglied: Netzheimer
18.01.2008 um 14:23 Uhr
Nicht so ganz. Wie sieht es den mit den Einstellungen der Laufwerkseigenschaften - Sicherheit aus?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Windows 7
Schreibgeschwindigkeit Netzlaufwerk (9)

Frage von OlliMuc zum Thema Windows 7 ...

Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...