Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP Pro Anmeldung schlägt fehl

Frage Microsoft Windows XP

Mitglied: SF7703

SF7703 (Level 1) - Jetzt verbinden

15.06.2007, aktualisiert 22.08.2007, 5514 Aufrufe, 7 Kommentare

Benutzer wird gleich nach der Anmeldung wieder abgemeldet

Hallo,

folgendes Problem:

an einem Hauptrechner Festplatte defekt - Festplatte ausgetauscht - Partitionen und MBR kopiert (Image und Direktkopie HDD1 -> HDD2 mit Acronis Disk Director Suite).
Neustart des Rechners verlief sehr gut. Das Anmeldefenster kam auch, Benutzername, Kennwort eingegeben - "Benutzerdaten werden geladen" - "Netzwerkverbindungen werden hergestellt" sofort danach kommt "Netzwerkverbindungen werden getrennt" und schon ist wieder das Anmeldefenster da. (STRG, ALT, ENTF)
Reparatur hat nix gebracht. Starten mit Hilfe von verschiedenen Medien (Linux CD, USB Stick...) brachten keinen Erfolg.
Also wieder alte (defekte - aber NOCH funktionierende) Festplatte rein. Starten - geht wunderbar.

Nun meine Frage woran kann es liegen, dass bei einer 1zu1 Kopie die eine Festplatte ohne Probleme geht die andere jedoch nicht??
Ich finde beim besten Willen keinen Fehler.??

Hat vielleicht jemand eine Idee??? Ich bin langsam mit meinem Latein am ende!

Danke für Eure (möglichst schnelle) Hilfe.

Sven
Mitglied: pfaffe
15.06.2007 um 16:54 Uhr
Hallo,

genau das Problem hatte ich auch schon.
Ich weiß zwar nicht ob es bei dir die gleiche Ursache hat, aber ein Versuch kann ja nicht schaden.

Folgende Situation war es bei mir:

Arbeitsplatzrechner mit 2 Partitionen C und D
Festplatte meldete Fehler, also habe ich die Partition C auf eine neue gespiegelt, D lies sich nicht mehr spiegeln.

Dann die neue Platte in den Rechner und gebootet, dies endete in dem gleichen Problem.

Es lag bei mir daran, dass der Rechner nach dem Einbau der neue Platte keine Partition D mehr hatte. Die Auslagerungsdatei war komplett auf D eingestellt, er konnte sie also nicht mehr erstellen und hat sich sofort wieder abgemeldet.
Daraufhin habe ich im abgesicherten Modus die Einstellungen geändert, Neustart und es ging wieder!

Entschuldige meine etwas verwirrte Ausdrucksweise, habs leider etwas eilig!

Viel Glück,
Ingo
Bitte warten ..
Mitglied: SF7703
15.06.2007 um 19:31 Uhr
Danke für Deine schnelle Antwort.

Leider kann ich es jetzt nicht nachprüfen, mein Mainboard hat sich in Rauch aufgelöst.
Ich bekomm morgen aber ein neues und werde mich danach nochmal melden.
Vielleicht habe ich glück und es lag alles am Board.?

Werd mich, sobald der Rechner wieder läuft, nochmal melden.

Grüße

Sven
Bitte warten ..
Mitglied: SF7703
18.06.2007 um 11:07 Uhr
Hallo Pfaffe,

leider hat mich Dein Tipp auch nicht weiter gebracht.
Ich hab das System rep. und neu gebootet, dann alle Einstellungen überprüft, leider ohne Erfolg.
Die Auslagerungsdatei liegt auf "I:" (XP Pro, C: ist XP Home) also stimmt alles.

Wenn noch jemand ne Idee hat - BITTE melden.

Danke.

Sven
Bitte warten ..
Mitglied: SF7703
27.06.2007 um 18:39 Uhr
Hallo,

hat sonst keiner eine Ahnung wo das Problem liegen könnte und wie ich es OHNE Neuinstallation wieder hinbekomme??

Ich bin für jeden Tipp dankbar.

Danke

Sven
Bitte warten ..
Mitglied: SF7703
12.07.2007 um 15:54 Uhr
Hallo,

ich konnte den Fehler endlich lokalisieren und beheben.

Für alle die ähnliche Probleme haben:
Wenn ich die Zeit finde, werde ich eine Anleitung zum beheben des Fehlers und entsprechende Links hier rein setzen.

Danke

Sven
Bitte warten ..
Mitglied: darodesk
12.08.2007 um 16:16 Uhr
Würde mich über die ANleitung riesig freuen! Habe genau das gleiche Problem und finde keine Lösung.
Bitte warten ..
Mitglied: SF7703
22.08.2007 um 19:02 Uhr
OI Sorry hab ich ganz vergessen!! Naja Stress halt. Kennt Ihr bestimmt auch. Ich hoff das ich es spätestens nächste Woche hier reingeschrieben hab.

Sorry an alle die die Anleitung dringend brauchen!!!
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Exchange Server
Migration Exchange 2007 zu 2013 schlägt fehl (1)

Frage von zimlars zum Thema Exchange Server ...

Windows 10
Win 10 Build 1607 OEM Key Aktivierung schlägt fehl (7)

Frage von STITDK zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...