Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP bleibt im Anmeldefenster hängen

Frage Microsoft Windows XP

Mitglied: achklein

achklein (Level 1) - Jetzt verbinden

10.12.2010 um 14:09 Uhr, 4384 Aufrufe, 4 Kommentare

Hallo,

der PC mit XP Home eines Bekannten kommt seit kurzem nur bis zum Anmeldefenster. Klickt man auf den Benutzernamen, öffnet sich das Fenster erneut. Man kann den PC dann nur noch herunter fahren. Die Überprüfung der Festplatte ergab keinen Fehler. Hat jemand einen Tipp, was die Ursache sein könnte? Könnte evtl. die Systemwiederherstellung etwas bringen? Der Start im abgesicherten Modus bringt das selbe Symptom. Freue mich über eure Hinweise!

Achim
Mitglied: Ravers
10.12.2010 um 14:15 Uhr
Learning by Doing.
Systemwiederherstellung wirds schon richten
Bitte warten ..
Mitglied: Xaero1982
10.12.2010 um 21:06 Uhr
Hi,

passiert denn irgendwas nach dem Anklicken des Nutzernamens? Switcht die Anzeige? Oder passiert einfach NICHTS?

Versuch mal die Systemwiderherstellung ... beim Booten F8 drücken...

VG
Bitte warten ..
Mitglied: achklein
14.12.2010 um 09:35 Uhr
Wenn man auf den Benutzernamen klickt, erscheint kurz "Abmeldung", dann "Einstellungen werden gespeichert". Danach erscheint wieder das "normale" Fenster

Achim
Bitte warten ..
Mitglied: Xaero1982
14.12.2010 um 09:44 Uhr
Na für mich sieht das eher aus als wenn jemand an den lokalen Sicherheitsrichtlinien gespielt hat.

Wie siehts mit Strg+alt+entf im Anmeldebildschirm aus? (Mehrfach drücken) dann als Admin anmelden

VG
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Batch & Shell
gelöst Powershell Windows Update Management - get-WUinstall bleibt hängen (10)

Frage von MartinAD zum Thema Batch & Shell ...

Microsoft Office
gelöst Excel Datei bleibt unbearbeitet trotz täglichem Zugriff (61)

Frage von Edaseins zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...