Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP bootet nach Festplattenwechsel nicht

Frage Hardware Festplatten, SSD, Raid

Mitglied: der-Steff

der-Steff (Level 1) - Jetzt verbinden

25.06.2008, aktualisiert 18:57 Uhr, 2854 Aufrufe, 1 Kommentar

System Windows XP SP1
Adaptec 29160 Bios 3.10.0 SCSI Controller
Platte alt: Seagate ST336607LW - 36GB
Platte neu: Seagate ST3146854LW - 146GB

Hallo zusammen,


habe die neue Platte mit XP partitioniert (zwei Partitionen) und formatiert.
Wird auch problemlos erkannt. Nun unter Windows PE die alte 36GB Platte mit Ghost auf die neue 146GB Platte gecloned.
Lief alles fehlerfrei, kann unter Win PE auf die Daten zugreifen.
Jetzt die alte Platte ausgebaut. Die SCSI ID der neuen Platte auf ID 0 gejumpert (wie bei der alten Platte).
Leider kommt nach dem Neustart nur ein schwarzer Bildschirm mit einem underline Curser.


Hoffe jemand hat eine tolle Idee....
Mitglied: 60730
25.06.2008 um 18:57 Uhr
Servus

Tolle Idee?
Ich?
gerne

System Windows XP SP1
die neue 146GB Platte gecloned.

Du brauchst XP in Version SP2 um Platten über 136? GB ansprechen zu können.
Deine Bart oder Windows Pe ist rel. sicher auf SP2 (oder Vista) Basis - daher kannst du auch die Platte "lesen"

Ergo:

Alte Platte wieder rein - auf Sp2 aktualisieren und den ganzen "Klonkrieg" von vorne.
Bitte warten ..
Ähnliche Inhalte
Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Microsoft
Windows XP Embedded Partition verschwunden (4)

Frage von Tiloklom zum Thema Microsoft ...

Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...