Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP bootet nicht und lässt sich nicht installieren

Frage Microsoft Windows XP

Mitglied: TillBecker

TillBecker (Level 1) - Jetzt verbinden

01.12.2006, aktualisiert 02.12.2006, 3067 Aufrufe, 1 Kommentar

Hallo,
ich habe ein ziemlich seltsames Problem, mit einem neuen System, welches ich zusammengebaut habe.

Beim booten werden die Festplatte(n) richtig erkannt, Jumper sind richtig gesetzt, WinXP (mit einem anderen PC auf die Platte installiert) startet den Bootvorgang...und bleibt hängen.

Da es mir unmöglich ist, mit diesem PC XP irgendwo zu installieren (dazu komme ich später noch) habe ich mittlerweile drei verschiedene Platten mit XP darauf ausprobiert, und jede bleibt an einer anderen Stelle hängen.
-Die erste XP-Platte kommt garnicht erst biszum Ladescreen, sondern es kommt nur ein schwarzer Bildschirm mit einem blinkenden Courser in der linken oberen Ecke. Wenn ich den PC dann neustarte, werde ich gefragt, ob ich Windows im Abgesicherten Modus oder im Normalmodus starten will (in beiden Fällen passiert das oben geschilderte), dh der PC erkennt Windows XP auf der Platte, und versucht es auch zu laden. Bei dieser XP Version handelt es sich um ein ganz neu aufgesetztes, leere Platte, noch unkonfigueriert)
-Die zweite XP-Platte kommt bis zum Ladescreen und kam einmal sogar bis zum Anmeldebildschirm, dann macht der PC aber immer ganz plötzlich einen Neustart. Nach dem 2-3 Durchgang kommt dann ein Bluescreen.
-Die dritte XP-Platte hängt sich entweder im XP Ladescreen auf, oder es kommt direkt ein Bluescreen.

Ich habe bereits mehere Grafikkarten und RAM-Riegel ausprobiert, ohne irgendwelche Veränderungen.

Installation von XP:
...schlägt auch immer Fehl. Er kommt bis zum Laden der Treiber (bei dem Blauen Hintergrund) und sobald er damit fertig ist, macht der PC einen Neustart. Ich komme also nicht bis in das XP-Installationsmenü! Versch. CD-Romlaufwerke& Grafikkarten habe ich bereits ausprobiert.

Das seltsame ist, dass der PC mit der zweiten XP Platte sogar schonmal funktioniert hat. Dann habe ich ihn 10 Meter weit getragen, ein CD-Romlaufwerk angeschlossen und Andere Rambausteine eingebaut. Jeden dieser Schritte habe ich bereits rückgängig gemacht (mal abgesehn vom tragen ), ohne Erfolg.
Der einzige Verdacht, den ich jetzt noch habe ist, dass ich beim Austausch des Northbridgelüfters (war kaputt) die Northbridge kaputt gemacht habe. Es war leider ein wenig gewalt nötig, um den alten Lüfter abzubekommen. Wie würde sich eine defekte Northbridge denn bemerkbar machen?

CPU hat übrigens 900Mhz
RAM von 512-128 alles durchprobiert (SD)
Die System Platten haben zwischen 20 und 80 GB.

Das Mainboard unterstützt m.W. auch große Festplatten, daran kanns also auch nicht liegen.

SO, wer hat eine Idee.....ich fühle mich einfach nur noch verarscht von meinem PC.... das ist bereits der dritte Versuch einfach nur XP auf einen Zweitrechner zu installieren.... und immer passiert irgendsowas.

Vielen Dank im Vorraus.
Till
Mitglied: BartSimpson
02.12.2006 um 09:08 Uhr
Lass mal memtest86 laufen, um zu schauen ob der Speicher bzw. der Kontroller ein Problem hat.
Bitte warten ..
Ähnliche Inhalte
Windows XP
Windws XP - Update lässt sich nicht installieren
gelöst Frage von Motherboard33Windows XP7 Kommentare

Hallo, Ich habe bei 2 Computern das Problem, dass das Update (KB 2862330) sich immer wieder installiert, obwohl das ...

Exchange Server
Exchange 2013 lässt sich nicht installieren
gelöst Frage von Nuzer2012Exchange Server4 Kommentare

Hallo ! Ich habe ein Problem bei der Installation von Exchange 2013 Standard auf einem Win 2008 R2 Server ...

Server-Hardware
Pfsense lässt sich nicht auf Alixboard installieren
gelöst Frage von mobunsServer-Hardware4 Kommentare

Hallo zusammen, ich versuche gerade auf einem Alixboard das Pfsense System zu installieren. Das bespielen der CF Karte funktioniert, ...

Suse
OpenSUSE 13.1 lässt sich nicht installieren
Frage von fuguSuse3 Kommentare

Moin ihr Linuxer! Ich wollte meinen neuen PC endlich mal mit 'ner SUSE bestücken. Leider komme ich direkt vom ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 StundeBatch & Shell1 Kommentar

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 3 StundenHumor (lol)5 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 19 StundenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 19 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Linux
OpenSource Groupware
Frage von FA-jkaLinux13 Kommentare

Hallo, ich suche eine Groupware als Alternative zum Exchange. Wesentliche Aufgaben sind die Handhabung von E-Mails (persönliche und gemeinsam ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...