Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP Client übernimmt falsche Benutzerprofile und keine GPO's

Frage Microsoft Windows Server

Mitglied: da-michi

da-michi (Level 1) - Jetzt verbinden

02.06.2008, aktualisiert 08.06.2008, 5784 Aufrufe, 8 Kommentare

Hi zusammen,

Hab einen Windows Server 2003 und zwei Clients (beide XP) in der Domäne
Aber nur ein Client übernimmt die richtigen Benutzerprofile und Gruppenrichtlinien, der andere übernimmt nichts.
Hab ihn bereits einmal formatiert und neu in die Domäne eingebunden, aber er macht nichts.

DNS ist richtig eingestellt.

Könnt ihr mir da viellecht helfen?

Danke schonmal
da-michi
Mitglied: aGeers
02.06.2008 um 16:53 Uhr
Hi zurück,

Wegen den Benutzprofilen, wie meinst du das? Kann er sich anmelden? Sind es Servergespeicherte Profile? Sind Sie über UNC Pfad zum Server verbunden oder per DNS Namen? \\Servername\Profiles oder \\Servername.domaene.local\Profiles

Wegen den GPO`S: Schau mal ob der TCP-ip/Netbios Hilfsdienst gestartet ist.
Net start LMHOSTS

Es könnte sein das es daran liegt.

mfg
Ansgar Geers
Bitte warten ..
Mitglied: da-michi
02.06.2008 um 18:08 Uhr
Ja der Benutzer kann sich anmelden aber es kommt nicht das richtige Benutzerkonto.
Ja es sind servergespeicherte Profile
Sind per UNC verbunden
Dienst war bereits gestartet

Mir ist da noch was eingefallen: Vielleicht macht ja AntiVir was aus?

da-michi
Bitte warten ..
Mitglied: TraceHard40
02.06.2008 um 20:28 Uhr
Hallo,

AntiVir sollte nichts ausmachen.

>gibt doch mal beim Client "gpresult" ein. Da siehst du welche GPO´s wirklich greifen.

>Was ist mit der Windows-Firewall?

>Zu dem Profil... hat der User keinen Zugriff auf den Pfad ?
Was passiert, wenn du den UNC-Pfad so eingibst ?

Hängt der eine PC/User vielleicht in der falschen OU?

MfG,
TraceHard
Bitte warten ..
Mitglied: da-michi
03.06.2008 um 20:57 Uhr
also am Client kann ich kein "gpresult" ausführen ("gpresult" konnte nicht gefunden werden...)

Windows Firewall ist ganz normal drinnen

Ja, es wird beim Anmelden auch das Stammverzeichniss, das ich im Benutzerprofil eingestellt habe verbunden. Aber es kommt nicht das richtige Konto.
Und es werden keine Netzlaufwerke verbunden, die über die GPO's eingestellt sind!

PC müsste eigentlich in der richtigen OU sein!?

mfg
da-michi
Bitte warten ..
Mitglied: TraceHard40
04.06.2008 um 17:42 Uhr
"Aber nur ein Client übernimmt die richtigen Benutzerprofile und Gruppenrichtlinien, der andere übernimmt nichts."

Liegen die beiden User denn in der selben OU?

>Die GPO´s mit Benutzereinstellugen musst du natürlich auch auf die OU´s anwenden, in denen die User liegen.

MfG,
TraceHard
Bitte warten ..
Mitglied: da-michi
04.06.2008 um 21:25 Uhr
Wo kann ich den nachschauen ob die in der richtigen OU sind?

mfg
da-michi
Bitte warten ..
Mitglied: TraceHard40
05.06.2008 um 22:05 Uhr
Na, du hast ja die GPO auf eine OU angewendet.
Wenn du in der GPO Benutzereinstellungen hast, müssen halt in der Verknüpften-OU die User sein, damits funktioniert.

>>Einfach einen "rechtsklick" auf die OU ... Eigenschaften ... und dann ganz rechts den Reiter "Gruppenrichtlinie" anklicken.
Bitte warten ..
Mitglied: da-michi
08.06.2008 um 16:51 Uhr
Hab die GPO's mit der kompletten Domäne verknüpft und sie werden auf die OU's vererbt.
Funktioniert aber nicht.
Muss ich sonst noch irgendwas einstellen?


mfg
da-michi
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...