Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Client verliert die Verbindung im Wlan bzw. die Wlan-Karte

Frage Microsoft Windows Netzwerk

Mitglied: Knoxville

Knoxville (Level 1) - Jetzt verbinden

14.09.2006, aktualisiert 12:05 Uhr, 6949 Aufrufe, 5 Kommentare

Einen schönen guten Tag wünsche ich...

Ich kämpfe mit folgendem Problem:

Ich habe bei uns im Betrieb einen XP Rechner per Wlan ins Netz integriert. Die Signalstärke ist gut bis sehr gut. Trotzdem verliert der Client in unregelmäßigen Abständen die Verbindung zum Access-Point. Es handelt sich um einen Cisco-Access-Point und um eine LinkSys Wlan-Karte. Probleme sollten also eigentlich nicht auftreten.

Was mir aufgefallen ist...

Wenn die Verbindung abbricht, kann ich mir die IP des Clients nicht mehr via ipconfig anzeigen lassen. Er findet diese einfach nicht. Wenn ich nun aber die Wlan-Karte deaktiviere und wieder aktiviere, findet er sofort wieder das Netz.

Was kann das sein?

Ach ja... es ist das XP SP2 installiert und die Verschlüsselung ist WPA


Vielen Dank für Eure Hilfe!
Mitglied: leknilk0815
14.09.2006 um 10:48 Uhr
Hi,
wenn möglich, würde ich mal testweise die Verschlüsselung rausnehmen -
denn
a.) befürchte ich, daß es dann tut - oder
b.) die Fehlersuche vereinfacht wird.

Wenn a.) zutrifft, WLAN- Karte tauschen (anderer Hersteller)
Wenn b.) zutrifft...keine Ahnung

Gruß - Toni
Bitte warten ..
Mitglied: cykes
14.09.2006 um 11:00 Uhr
Hi,

welche Software benutzt Du, um die WLan Karte zu konfigurieren?
Falls Du die Windows Konfiguration verwendest, probier mal die
Herstellersoftware von Linksys, eventuell noch die aktuelle Version bei
Linksys runterladen.

Gruß

cykes
Bitte warten ..
Mitglied: Knoxville
14.09.2006 um 11:06 Uhr
Ich benutze die Windows Bordmittel.
Wenn ich mit der LinkSys Software arbeite, bekomme ich Probleme bei der Anmeldung an der Domäne, da die Software sich für den Anmeldevorgang zu spät aktiviert. Somit zieht er sich nicht das Profil vom Server.

Ja, ich weiß, es gibt da ein Tool für, aber das hilft nur beim Starten. Beim Herunterfahren ist es das selbe Problem. Dann kann er keine Einstellungen auf dem Server speichern...
Bitte warten ..
Mitglied: hatzing
14.09.2006 um 11:16 Uhr
Hallo,

bin heute zufällig über diesen Link http://www.wintotal.de/Software/index.php?id=3249 gestolpert, vielleicht hilft Dir das weiter! Gruß
Bitte warten ..
Mitglied: Knoxville
14.09.2006 um 12:05 Uhr
Mahlzeit!

Das Tool scheint das Problem gelöst zu haben. Zumindest ist jetzt seit geraumer Zeit Ruhe...

Aber ich empfinde das eher als die Brachialmethode.. aber der Zweck heiligt die Mittel...

Vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Wlan Karte für PfSense. AC Standard? (12)

Frage von Spirit-of-Eli zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Workstation verliert Verbindung (2)

Frage von Netgear24 zum Thema Windows Netzwerk ...

Sonstige Systeme
Client für Verbindung auf NCR - IBM AS-400 Mainframe (10)

Frage von thaefliger zum Thema Sonstige Systeme ...

Windows Netzwerk
gelöst WLAN AP verlieren Verbindung nach unbestimmter Zeit (15)

Frage von 113726 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...