Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP deaktiviert die Netzwerkkarte - nach "händischem" aktivieren ist alles o.k.

Frage Microsoft Windows Netzwerk

Mitglied: ckoneat

ckoneat (Level 1) - Jetzt verbinden

19.01.2005, aktualisiert 19:24 Uhr, 6842 Aufrufe, 2 Kommentare

die automatische "anfangsdeaktivierung" wieder abschalten ??

hi,
folgende problematik,
notebook win xp

im zuge des bootvorgangs wird die netzwerkverbindung aktiviert und in der taskleiste das "netzwerksymbol" angezeigt,
einige sekunden danach wird die netzwerkverbindung wieder deaktiviert und das symbol verschwindet aus der taskleiste.

nachdem die netzwerkkarte über das -> start -> einstellungen -> netzwerkverbindungen -> wieder aktiviert wird ....

funktioniert alles problemlos -> bis zum nächsten neustart wo die nic-verbindung deaktiviert ist.

ich habe bereits ...
- den neuesten treiber installiert
- die karte (im gerätemanager) deinstalliert und neu installiert
- die netzwerkverbindung neu angelegt

und finde keine lösung für dieses problem, auch google hat nicht wirklich geholfen.

habt ihr eventuell eine idee ?


danke
christian
Mitglied: leknilk0815
19.01.2005 um 19:11 Uhr
Ich vermute, daß Du in Deinem Laptop noch eine Modemkarte oder so was hast. Wenn ja, schmeiß alles, das nach Netzwerk riecht (NIC, Modem, ISDN, IRDA) im Gerätemanager raus (richtig löschen!!) und starte die Kiste neu. Danach (nachdem XP die Devices neu installiert hat)sollte es wieder tun. Gruß - Toni
Bitte warten ..
Mitglied: ckoneat
19.01.2005 um 19:24 Uhr
hi toni,

ja das stimmt, onboard modem, 1394 verbindung.

werds probieren,


danke
christian
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Windows 10
gelöst Win 10 UAC deaktiviert sich nach update (9)

Frage von Scifire zum Thema Windows 10 ...

Windows Server
gelöst Login Script nach der Anmeldung Zeitverzögert ausführen (4)

Frage von Intruder0001 zum Thema Windows Server ...

Windows Server
Powershell - suche nach gelöschter Datei aus LOG (3)

Frage von krischeu zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...