Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP - Diverse Dienste stürzen ab bzw. werden nicht gestartet

Frage Microsoft Windows XP

Mitglied: leenie

leenie (Level 1) - Jetzt verbinden

20.09.2007 um 09:48 Uhr, 3416 Aufrufe

Hallöchen,

haben bei einem Kunden das Problem, dass nach der Anmeldung diverse Dienste wie Computerbrowser, DHCP-Client, Arbeitsstationsdienst, Netzwerkverbindungen, usw. abstürzen bzw. erst gar nicht gestartet werden.
Die betreffenden Computer wurden vor ca. 2 Wochen von uns ausgeliefert mit XP SP2 + allen Patches. Die Rechner hängen in einer Domäne mit Win 2000 Server.
Haben schon alle Treiberupdates gemacht + BIOS und auch alle Nicht-MS-Dienste deaktiviert, die per Autostart geladen werden, sowie Virenscanner usw.
Wartet man bei der etwas bei der Anmeldung (so ca. 5min), kommt es vor, dass die Dienste dann gestartet werden. Sind diese jedoch nicht gestartet, kann man sie aber ohne Probleme manuell starten.
Habe mal etwas gegoogelt und auch ein paar andere Beiträge zu gleichem Problem gefunden, allerdings ohne Lösung - mit Ansatz aber zu Problemen Security Bulletins vom Februar 2007.

Hat jemand eine Lösung parat?

mfg leenie
Ähnliche Inhalte
Windows 10
gelöst Windows 10: "Wird neu gestartet" (7)

Frage von FSX2010 zum Thema Windows 10 ...

Erkennung und -Abwehr
Patchday: Microsoft sichert XP und Vista ab warnt vor neuem WannaCry (2)

Link von hugonatter zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...