Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Explorer Schaltflächen weg!?

Frage Linux Linux Desktop

Mitglied: ariovist8

ariovist8 (Level 1) - Jetzt verbinden

11.07.2011 um 16:55 Uhr, 4123 Aufrufe, 4 Kommentare

Hallo zusammen,
weiss nicht ob ich in dieser Rubrik richtig bin!!...schau mer mal...

habe plötzlich folgendes Problem:

Windows XP SP3 - Explorer

Öffne ich ein Verzeichniss das auf meinem Desktop liegt, startet der Explorer und zeigt oben wie gewohnt folgende Schaltflächen:
Vor - Zürück - Suchen - Ordner - ..... aber auch Datei - Bearbeiten - Ansicht...... ebenso die Adressleiste.

Soweit OK!

Öffne ich den Explorer aber mit Taste Windows+E öffnet sich der Explorer ohne die oben genannten Schaltflächen und Adressleiste.

Sehe also nur:
Ordner: - Name - Typ.........

habe auch keine Möglichkeit die Schaltflächen im Explorer zu aktivieren.

Hat jemand eine Idee was dat is????


56db1bdfb862d0eae290a30ea760b8f1 - Klicke auf das Bild, um es zu vergrößern




Gruß Ariovist
Mitglied: 60730
11.07.2011 um 21:44 Uhr
moin,

zwei Sachen:

  • [F11] drücken
  • grünen Haken drankleben.

Gruß
Bitte warten ..
Mitglied: ariovist8
12.07.2011 um 12:28 Uhr
Hallo Timo,

danke für die Antwort.

F11 .... ok Explorer maximiert..... aber wo, welchen grünen Haken drankleben????.... nix blick!!

Gruß ariovist
Bitte warten ..
Mitglied: biederw
12.07.2011 um 17:31 Uhr
Hallo ariovist,

Timo meinte das abschließen Deines Forum-Eintages als "gelöst".

Siehe: http://www.administrator.de/index.php?faq=32

Gruß, Klaus
Bitte warten ..
Mitglied: ariovist8
13.07.2011 um 09:12 Uhr
Hallo Klaus,

tja ....würd ich gerne machen, aber mit F11 ist das Problem nicht behoben!!

Gruß
ariovist
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Google Android
Pixel kann kein VPN zur Fritzbox herstellen! Finger weg von Google Pixel! (5)

Frage von MyApps2GO.de zum Thema Google Android ...

Microsoft Office
Internext explorer about:blank auslesen, schleife bis gelanden (1)

Frage von thomas1972 zum Thema Microsoft Office ...

Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...