Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP fährt nicht hoch

Frage Microsoft Windows XP

Mitglied: marcelgamp

marcelgamp (Level 1) - Jetzt verbinden

10.11.2004, aktualisiert 23:33 Uhr, 13586 Aufrufe, 5 Kommentare

Hi,
kann mir irgendwer helfen?
Wenn ich versuche XP zu starten passiert erstmal garnichts und nach einiger Zeit kommt dann folgende Meldung:
PXE-E61 Media test failure check cable
insert boot disk in a

per boot disk erreiche ich aber auch nichts...
Wäre sehr dankbar wenn mir jemand helfen könnte.

Gruß,
Marcel
Mitglied: hosebei
10.11.2004 um 20:35 Uhr
Die Fehlermeldung sagt Dir lediglich dass kein Netzwerkkabel eingesteckt ist (PXE wird für Remote-Anwendungen benutzt.
Überprüfe mal im BIOS ob dein System die Harddisk(s) erkennt. Wenn nein, überprüfe die Kabel und sonst steck die HD mal in ein anderes System.
Falls ja, ist wohl etwas mit der Harddisk nicht mehr in Ordnung, bsp. MasterBootRecord.
Bitte warten ..
Mitglied: marcelgamp
10.11.2004 um 21:00 Uhr
Kann es vielleicht dran liegen, dass die Festplatte aus meinem alten Rechner ist und der neue die deswegen nicht anerkennt?
Bitte warten ..
Mitglied: hosebei
10.11.2004 um 22:28 Uhr
Hast Du villeicht sonst noch Infos die beim lösen des Problems helfen könnten...?
Ich bin davonausgegangen, dass nix am System geändert wurde...
Aber überprüfe die Jumper Einstellungen der Harddisk(s). Also ob Master, Slave oder Cable Select.
Bitte warten ..
Mitglied: derfue
10.11.2004 um 23:15 Uhr
Die PXE Meldung sagt nichts anderes, als das der Rechner nicht über Netzwerk booten kann (PXE-Boot), überprüfe doch mal im BIOS die Boot-Reihenfolge, stehen Festplatte/Wechseldatenträger in der Reihenfolge davor, findet sich darauf eben nichts zum Booten.
Bitte warten ..
Mitglied: marcelgamp
10.11.2004 um 23:33 Uhr
Also wenn ich die Festplatte auf der XP ist als Slave laufen lasse und mit einer zweiten Festplatteauf der ME ist als Master reingehe kann ich wohl über paragon partition manager auf die XP Platte zugreifen, sobald ich aber die XP Platte als Master laufen lasse tut sich überhaupt nichts, die Platte wird im Boot Menü zwar angezeigt aber das war´s auch schon.
Und wenn ich den Jumper auf -Master w Slave present- setze, wird die Platte im Boot Menü nichtmals erkannt...
Keine Ahnung ob das irgendwie weiter hilft, bin nicht so der Experte in solchen Sachen...
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 7
PC fährt langsam herunter, hängt sich manchmal dabei auf (4)

Frage von SarekHL zum Thema Windows 7 ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...