Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP fährt laufend automatisch runter und startet neu

Frage Microsoft Windows XP

Mitglied: Netzproblemi

Netzproblemi (Level 1) - Jetzt verbinden

31.05.2008, aktualisiert 02.06.2008, 5749 Aufrufe, 6 Kommentare

Hallo. Ich berichte von einem komischen Vorgang. Habe einen WLAN Stick 154ordnungsgemäß ....

..installiert, XP bootet neu (befindet sich komplett neu incl SP3 auf einer neuen Platte), erkennt ihn und stellt die Verbindung ins Internet her doch dann passiert es, die KIste bootet einfach neu. Dieses wiederholt sich ohne Ende, bis ich auf den Knopf drückte. Woran kann das liegen?

Zwischendurch ließ er mich auch mal so arbeiten als sei nichts gewesen. Da wollte ich die Kiste runterfahren, das ging auch - das System fuhr dann aber unaufgefordert wieder hoch und wieder runter und wieder hoch usw.
Mitglied: 13100
01.06.2008 um 01:52 Uhr
geh auf arbeitsplatz/eigenschaften/erweitert/starten
und wiederherstellen - einstellungen
und schalte automatisch neustarten aus.
Bitte warten ..
Mitglied: Dieter-56
01.06.2008 um 10:21 Uhr
hallo,

dein problem wurde, glaub ich, diese woche schon mal hier erörtert, du bist also nicht der einzige.
SP3 scheint bei bestimmter hardware probleme zu verursachen, was sich dann in ständigem neustart äußert.

du solltest also mal suchen/googeln, ich hab dazu auch einen artikel mit 'ner lösungsvariante gelesen. falls ich ihn wiederfinde, poste ich's dir noch.

dieter

hier noch der link: http://www.zdnet.de/news/software/0,39023144,39190713,00.htm
Bitte warten ..
Mitglied: ADTZ007
01.06.2008 um 19:25 Uhr
Das Problem hatte ich auch mal bei XP Prof.
Grund war dabei ein Defekt in der Grafikkarte.
Neue Karte neues Glück. Bei mir hats funktioniert.
Bitte warten ..
Mitglied: Netzproblemi
01.06.2008 um 21:49 Uhr
Ich habe heute mit einem Menschen von T-Home telefoniert. Es ist ein bekanntes Treiberproblem!! Das SP3 von XP "versteht" den Stick nicht mehr. Entweder ich installiere nur den Treiber und nicht den ganzen Kram drumherum oder ich muss das SP 3 wieder runternehmen bzw. XP neu installieren.

Vielen Dank für Eure Hilfe
Bitte warten ..
Mitglied: Krasus
02.06.2008 um 06:39 Uhr
Hallo,

das Problem kann an einer defekten Grafikkarte liegen, wo der Kühler nicht mehr funktioniert und die Grafikkarte somit überhitzt.

Musst den Rechner mal aufschrauben und schauen ob sich der Kühler noch dreht.
Dieses Problem habe ich schon bei mehreren Rechnern beobachtet.

Gruß
Krasus
Bitte warten ..
Mitglied: moesch123
02.06.2008 um 20:29 Uhr
Das kann an sovielen liegen...
es kann auch ein defekter RAM Riegel sein

Da er aber schon schreibt das er das SP3 verwendet und es hier auch welche gibt die das gleiche Problem haben/hatten, würde ich jetzt mal die GraKa ausschließen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...