Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP friert sofort nach hochfahren ein

Frage Microsoft Windows Userverwaltung

Mitglied: 68702

68702 (Level 2)

13.11.2008, aktualisiert 14.11.2008, 6410 Aufrufe, 5 Kommentare

Moin,moin
Wie gesagt: XP friert sofort nach hochfahren ein.
Wenn ich beim booten F8 drücke und "letzte als funktionierend bekannte Konfiguration laden" drücke, fährt er ganz normal hoch als ob es noch nie anders gewesen wäre.
Ich vermute einen Konflikt mit Securom ,Tomb Raider Underworld Demo und Alcohol 120.
Wie bekomme ich den PC dazu die letzte Konfig als Standard zum booten zu nehmen?

Ach ja ,wenn ich einen neuen Benutzer anlege kann ich mich des öfteren anmelden, aber irgendwann friert der PC dann auch mit dem neuen Benutzer ein.
Mitglied: blacky85
13.11.2008 um 11:29 Uhr
Das er Standardmäßig immer die letzte bekannte Konfig nimmer wäre mir neu das man sowas einstellen kann.

Deinstalliere doch diese Programme oder stelle ein Wiederherstellungspunkt vor der Installation her und dann sollte er wieder ganz normal hochfahren.
Bitte warten ..
Mitglied: hitazcl
13.11.2008 um 11:30 Uhr
Hi, ich kenne es so:

Wenn der PC es einmal geschafft hat, Windows unter letzte als funktionierend bekannte Konfiguration laden zu starten, du dann herkömmlich herunterfährst, sollte auch normal starten wieder gehen.

Ansonsten kann er Windows nicht mehr mit korrektem Zustand runterfahren und fährt daher auch nicht mehr unter "normal" hoch.
Bitte warten ..
Mitglied: 68702
13.11.2008 um 11:38 Uhr
Das Problem tritt auf seitdem ich Alkohol 120 installiert habe. Ich brauche aber Alkohol 120, um Images einzubinden. Beim Deinstallieren von Tomb Raider Underworld Demo wird aber das Securom nicht mit deinstalliert.
Runterfahren geht eingentlich problemlos. Erst beim Anschalten ist wieder das gleiche und im Ereignissprotokoll ist nichts zu sehen.
Bitte warten ..
Mitglied: hitazcl
13.11.2008 um 11:54 Uhr
Ja genau, Windows meldet dir nicht, dass beim Runterfahren etwas anders ist!
...und immer wieder dieser Securom-Mist... das ist ein Dienst, den man glaube ich man. entfernen muss!
Bitte warten ..
Mitglied: 68702
14.11.2008 um 12:01 Uhr
OK, Problem gelöst.
Die Registry war zerschossen, ich hatte Binäreinträge wo eigentlich DWORD sein sollten.
Jetzt tritt das Problem nicht mehr auf. Ich hoffe das bleibt auch so.
Danke trotzdem...
Bitte warten ..
Ähnliche Inhalte
Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Microsoft
Windows XP Embedded Partition verschwunden (4)

Frage von Tiloklom zum Thema Microsoft ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...