Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP friert nach Start ein

Frage Microsoft Windows XP

Mitglied: Misha

Misha (Level 1) - Jetzt verbinden

28.06.2007, aktualisiert 30.08.2007, 10466 Aufrufe, 5 Kommentare

guten abend zusammen,

ich habe mal wieder ein kleines Problem,

ich habe einen pc von fujitsu siemens(win xp pro sp 2) , der lief wochen ohne probleme.
nun fahre ich ihn hoch , melde mich an. soweit klappt alles.

nach der anmeldung kann ich noch ca. 1 min was machen dann ist ende. nichts geht mehr bis auf den mauszeiger , den kann ich noch bewegen.

ich kann nur noch einen kaltstart machen. jedesmal das gleiche nach fast exakt der gleichen zeit.

im abgesicherten modus läuft alles so lange ich will ohne probleme.

hardware wurde nichts getauscht oder geändert,
es wurde keine neue software installiert,
3 Virenscanner , sowie spybot und adaware brachten keine meldung( hab hdd an anderen rechner geklemmt)

das komsiche ist nur das so ziemlich zur gleichen zeit mein cousin anriff , mit genau dem gleichen fehler und er hat auch einen fujitsu siemens.
heute über tag riefen bei meinem freund 2 kunden an , die auch diesen fehler haben und auch den pc von besagter firma haben.

die suche hier im forum ergab leider keine lösung.

habe schon gegoogelt , habe aber leider nur eine person gefunden die den gleichen fehler beschreibt, und wieder hat diese wildfremde person einen siemens pc.


alles nur zufall??????
wieso und warum auch immer , hat jemand einen lösungsansatz??


mfg

Meli

p.s. :hoffe ich darf hier den firmen namen des pcs sagen??? ansonsten tausche ich es schnell gegen xy ein
Mitglied: brammer
29.06.2007 um 00:47 Uhr
Hallo,

da Fujitsu Siemens verschiedene Modelle herstellt würde ich erstmal prüfen ob es sich bei allen wirklich um den "selben" PC handelt.
Eventuell haben sich auch alle einen Virus/Trojaner oder sonstiges Problem eingehandelt.
Ein einfrieren kann Erfahrungsgemäß sowohl Hardware technische Gründe als auch software technische haben. Wenn Virenscan nichts ergibt würde ich das systme mal mit einer Knoppix oder BartPE prüfen. Wenn da auch ncihts rauskomt tendiere ich zum neu aufsetzen.

Um aber Hardware Fehler zu prüfen solltest du den PC mal öffnen und die ELKO's (Aufgelötete Zylinderförmige Teile mit einer oder mehrere Kerben (oft in Dreieckform oder in K-Form))auf dem Mainboard kontrollieren. Die müssen alle eine Glatte Oberfläche haben, ist dieses Gewölbt oder aufgebrochen ist das Mainboard nur noch Schrott.
Bitte warten ..
Mitglied: onegasee59
29.06.2007 um 01:04 Uhr
Hallo,
wenn Du Hardwareprobleme ausschließen kannst.

Lösche den Inhalt von --> WINDOWS\Prefetch
Beide Optionen bei der Datenträgerprüfung ausführen http://support.microsoft.com/?scid=843474

Stelle sicher das Dienst "Taskplaner" gestartet ist. (Starttyp: Automatisch)
Start/Ausführen --> %systemroot%\system32\rundll32.exe advapi32.dll,ProcessIdleTasks
warte nach Eingabe des Befehls einige Minuten bevor Du weitere Aktionen durchführst.

Start/Ausführen, msconfig --> Systemstart alles deaktivieren
--> Dienste "*Alle Microsoft-Dienste ausblenden*" die übrigen deaktivieren --> Neustart.
Besteht das Problem nicht mehr, dann nach und nach wieder aktivieren und Neustart bis das
Problem wieder auftritt. Das sollte dann der Verursacher sein.

Alles wieder aktivieren --> Karte Allgemein --> Normaler Systemstart
http://support.microsoft.com/?scid=310560
http://support.microsoft.com/kb/310353/DE/

gruß
Bitte warten ..
Mitglied: Scout90
30.06.2007 um 17:09 Uhr
Hallo,

ich hatte das problem auch mal. bei mir war das Netzteil kaputt. war darauf zu schließen das die grafikkarte auf einmal zu viel strom gezogen hat und deshalb den 4 poligen quadratischen stecker der auf dem board steckte zerstört hat.

Ich weiß ja nich ob bei deinem board dieser stecker benötigt wird.

MFG
Scout90
Bitte warten ..
Mitglied: Misha
30.08.2007 um 08:52 Uhr
ist zwar etwas alt, aber für die die es noch intersiert,

der fehler lag beim microsoft update dienst.
wieso und warum auch immer , wenn ich diesen dienst deaktiviere läuft alles ohne probleme , genauso wenn ich ihn aktiviere, den pc aber vom netz lasse.

ist zwar keine lösung , aber immerhin ein fehlerfund


Meli
Bitte warten ..
Mitglied: onegasee59
30.08.2007 um 09:36 Uhr
repariere den "microsoft update dienst"

http://home.arcor.de/heinrich.christine/udhilfe.htm


Wenn es in einem anderen/neuen Profil funktioniert, dann:

User Profile Hive Cleanup Service installieren
http://www.microsoft.com/downloads/details.aspx?familyid=1B286E6D-8912- ...

hifreich wenn:
Rechner langsam runterfährt, Rechner plötzlich hängt/freezt, Anwendungen nicht mehr starten usw.

gruß
onegasee59
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Windows Server
Terminalserver auf Hyper-V friert ein (10)

Frage von anaxagoras83 zum Thema Windows Server ...

Ubuntu
Ubuntu 16.04 LTS friert immer ein (5)

Frage von Moddry zum Thema Ubuntu ...

Windows 10
gelöst Windows 10 Pro 1703 friert ohne ersichtlichen Grund ein (10)

Frage von liquidbase zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...