Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP Home Edition Aktivierungsprobleme nach Boardaustausch

Frage Microsoft Windows XP

Mitglied: mhuber

mhuber (Level 1) - Jetzt verbinden

25.01.2008, aktualisiert 26.01.2008, 3665 Aufrufe, 4 Kommentare

XP Home rechner, Neues Board, Neue Treiber

Hallo Zusammen,


mal wieder ein kleines übel. Wir habe in einem Rechner das Mainboard austauuschen müssen, Xp Home Verlangt nun direkt nach der Anmeldung die erneute Aktivierung. Da aber nochkeine Treiebr für die Ethernet schnittstelle drin sind kann er noch nciht im Hintergrund zu MS und die Aktivierung durchführen. Leider läßt sich auch im Abgesicherten Modus kein Treiebr installieren.
Dummerweise ist es keine alternative den Rechner komplett neu zu installieren, da eine Software drauf läuft die nicht mehr vom Hersteller erhältlich ist und auch keine CD vorliegt.

D.h. es muss diese Installation reaktiviert werden. Aber wie schaffe ich es sagen wir mal einen Tag zur Aktivierung rauszuholen. Im Abgesicherten Modus bringt er das die Aktivierungzeit überschritten wurde. Hat jemand eine Idee ?

Danke fürs Feedback im Voraus.
Mitglied: Korrn
25.01.2008 um 15:03 Uhr
Du kannst die aktivierung auch über die kostenlose Service-Nummer durchführen.
Musst nur vor 22 Uhr anrufen (ich habs mal um 1 versucht).
Bitte warten ..
Mitglied: roland123
25.01.2008 um 15:38 Uhr
hi über Telefon ist kein Problem. Andere Möglichkeit bau schnell ne andere Netzwerkkarte ein und installier die das geht auch. Windows hat leider das Problem, sobald du große Veränderungen an deinem Rechner machst, dass du die Kiste neu aktivieren musst. Hat folgenden Hintergrund Windows denkt du hast die Software auf eine nanderen Rechner installiert und will dies damit sicherstellen.
Bitte warten ..
Mitglied: schregi82
25.01.2008 um 18:19 Uhr
Da aber nochkeine Treiebr für die Ethernet schnittstelle drin sind kann er noch nciht im Hintergrund zu MS und die Aktivierung durchführen. Leider läßt sich auch im Abgesicherten Modus kein Treiebr installieren.

Andere Möglichkeit bau schnell ne andere Netzwerkkarte ein und installier die das geht auch.

Ja ja, lesen ist eine schöne Beschäftigung.
Bitte warten ..
Mitglied: predatorjaeger
26.01.2008 um 11:00 Uhr
ich würde dir mal folgendes raten:
1. clone die hdd (mit norton ghost oder acrionis, nur zur sicherheit)
2. führe ne reparaturinstallation durch
3. probiere es erneut mit der aktivierung

->> sollte es nicht klappen ->> im BIOS die systemzeit mal 1 oder 2 monate zurückstellen (pc bitte nicht im lan angeschlossen) ->> wieder probieren zu aktivieren (vlt auch mal über das telefonsystem, ist zwar nervig, weil man oft die frau dran hat, die kaum deutsch kann )

->> sollte es dennoch nicht klappen mir bitte bescheid sagen, dann guck ich mal, ob ich den dienst bzw. die datei finden kann dann löschen wir dieses miststück
und kopieren es erneut rüber dann sollte es klappen
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows XP
Wiederherstellung XP Home-Profil (9)

Frage von Data2006 zum Thema Windows XP ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...