Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Home hängt nach Neustart

Frage Microsoft Windows XP

Mitglied: schonke2

schonke2 (Level 1) - Jetzt verbinden

23.02.2008, aktualisiert 24.02.2008, 3296 Aufrufe, 2 Kommentare

Ich hab da ein Problem mit einem nagelneuen PC mit XP-Home/SP2 2GB DDR2.

Der PC bootet ganz normal. Ich sehe den Desktop. Die HDD-LED ist dann irgendwann aus wenn er endgültig fertig ist. Ich kann Ordner und Programme öffnen...übertrieben gesagt soviel ich will. Nur kann ich anschließend diese Ordner oder Programme nicht mehr schließen. Dabei ist es egal, ob ich 1 min warte nach Neustart oder 1 Stunde.

Öffne ich den Task-Manager und schließe ihn gleich wieder ohne etwas zu machen, funktioniert alles wieder.

Öffne ich den Task-Manager gleich nach Neustart, funktioniert das Öffnen und Schließen von Ordnern und Programmen auch wie es sein soll.

Im Task-Manager stehen unter "Status" auch keine Meldungen wie "keine Rückmeldung", sondern nur "Wird ausgeführt".

Die CPU-Last liegt nach dem Öffnen von Programmen + Ordnern auch wieder bei 0%.

Also kurz und bündig...ich stehe so ziemlich auf dem Schlauch, was das sein könnte.
Mitglied: thekingofqueens
24.02.2008 um 13:02 Uhr
Virenscanner oder sonst was laufen, alle Updates, korrekten Treiber und was es nicht alles gibt überprüft?
Bitte warten ..
Mitglied: schonke2
24.02.2008 um 13:11 Uhr
Als Virenscanner läuft NOD32. Den hatte ich auch mal deaktiviert. War auch kein anderes Ergebnis.
Ansonsten ist XP auf dem neuesten Stand.

Treiber sind halt von der dem MoBo beiliegenden CD bzw. aktualisierte von Win-Update.

Zu dem Zeitpunkt, als dies das erste Mal auftrat, ist allerdings nichts installiert worden. Der PC läuft rund um die Uhr und wird 1x pro Tag neu gestartet.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows XP
Wiederherstellung XP Home-Profil (9)

Frage von Data2006 zum Thema Windows XP ...

Server-Hardware
gelöst Supermicro 813-4 Server - hängt bei Neustarts (4)

Frage von NetzwerkDude zum Thema Server-Hardware ...

TK-Netze & Geräte
gelöst Hardware für Sophos UTM9 Home? (4)

Frage von istike2 zum Thema TK-Netze & Geräte ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...