Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Home sehr langsam im Lan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Highco

Highco (Level 1) - Jetzt verbinden

01.04.2006, aktualisiert 02.04.2006, 3840 Aufrufe, 3 Kommentare

Hallo,
ich habe ein Problem:
Ich habe eine neue Fritzbox fon Wlan und habe hier nur 2 Rechner (XP Home SP2) über Kabel angschlossen.
Der eine funktioniert einwandfrei, der 2. steht weiter weg (rund 30m Kabel) und an diesem Rechner bekomme ich einfach keine Gesachwindigkeit. Selbst Google braucht ewig.
An dem Kabel kann es nicht liegen, da mein testhalber angeschlossenes Notebook einwandfrei klappt.
Der Versuch eines Ping wirft schon sehr seltsame Ergebnisse raus:
Die ersten beiden Datenpakete erhalten einen Timeout und die letzten beiden Datenpakete kommen schnell genug zurück.
Woran könnte das liegen?
Komme ich um eine Neuinstallation rum?
Mitglied: 27119
01.04.2006 um 20:58 Uhr
Hat der Rechner zufällig eine 10MBIT Karte drinne? Duplex Probleme?
Mal ne andere Netzkarte probieren.
Die Fehler sind die blödsten, wo es mal geht, mal nicht.
Aber ich denk liegt an der Karte.
Bitte warten ..
Mitglied: 24213
01.04.2006 um 21:48 Uhr
Beim zweiten XP die NIC deaktivieren und wieder aktivieren.
Überprüfe ob die Protokolle funktionieren und anschließend die NIC.
Wenn der Fehler immer noch auftaucht, hat die NIC wahrscheinlich einen Fehler.
Einfach mal mit einer anderen NIC probieren.
Bitte warten ..
Mitglied: Highco
02.04.2006 um 12:16 Uhr
Vielen Dank für die Tips. Werde sie diese Woche mal testen.
Die Netzwerkkarte ist defintiv ein 10/100, da der Rechner auch noch recht neu ist. Die Karte sitzt onboard, daher wollte ich auch mal eine andere Karte testen.
Hatte nur leider gestern keine zur Hand.

Vielen Danmk nochmal
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Home-LAN optimieren
gelöst Frage von MerrisNetzwerke68 Kommentare

Hallo zusammen, bitte um Vorschläge, wie ich mein Heim-LAN optimieren und sicherer machen kann. Bin kein Netzspezialist sondern Anfänger ...

LAN, WAN, Wireless
LAN Plötzlich langsam
gelöst Frage von KodaCHLAN, WAN, Wireless12 Kommentare

Hallo zusammen Ich habe seit heute Plötzlich das Problem, dass mein Netzwerk langsam ist. Alle Geräte sind per GB ...

Windows XP
Wiederherstellung XP Home-Profil
Frage von Data2006Windows XP9 Kommentare

Hallo Leute, Ich bin neu hier im Forum. Daher bitte sich meines Problems anzunehmen. Ich weiß, XP ist überholt ...

Switche und Hubs
Internetverbindung im WLAN sehr langsam, im LAN sehr schnell
gelöst Frage von t1m0beSwitche und Hubs17 Kommentare

Hallo zusammen, ich habe folgendes Problem: Von Vodafone steht im Treppenhaus ein WLAN-Router EasyBox 802 mit aktueller Firmware. An ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 14 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 16 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...