Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP Home mit SP3 startet mit merkwürdigen Hyroglyphen

Frage Microsoft Windows XP

Mitglied: schafsven

schafsven (Level 1) - Jetzt verbinden

27.01.2010 um 12:43 Uhr, 3400 Aufrufe, 5 Kommentare

XP startet bis zum Anmeldebildschirm soweit normal. Dort stehen dann aber am unteren Bildrand merkwürdige Hyroglyphne wie aus dem Wingdings Fontsatz.

Eine Anmeldung am System wir damit quittiert dass er versucht irgendeine Installation zu starten, diese wieder abbricht und zum Anmeldebildschirm zurückkehrt.

Was kann das sein?
Mitglied: Phalanx82
27.01.2010 um 12:48 Uhr
Hi,

Was für eine Installation wird denn gestartet? Eine von Mircosoft oder was anderes?

Würde bei den Symptomen erstmal auf einen fehlerhaften Patch oder ggf. auf einen Virus tippen.
Hast du mal versucht beim Start F8 zu drücken und dann in den abgesicherten Modus zu kommen?

Dort kannst du mal schauen ob die Installation eventl. im Autostart eingetragen ist und diese dort
raus nehmen. Eventl. hilft auch mal im abgesicherten Modus ein "chkdsk /R" auf die Systemplatte zu machen.

Mfg.
Bitte warten ..
Mitglied: schafsven
27.01.2010 um 13:15 Uhr
Hallo,

hatte ich vergessen zu schreiben. Beim starten im Abgesicherten Modus genau das gleiche Ergebnis .
Bin erstmal dabei eine Datensicherung anzufertigen um dann evtl. eine Reparaturinstallation durchzuführen.

MfG
Bitte warten ..
Mitglied: Phalanx82
27.01.2010 um 14:12 Uhr
Hey,

ja versuch mal mit der Windows CD die Installation zu reparieren, zur Not kannst du auch mal die
Verzeichnisdienst-Widerherstellung beim Booten mit F8 benutzen oder die "als letzte funktionierende Konfiguration"
testen.
Wenn das alles keinen Erfolg hat, dann einfach eine Reperaturinstallation machen oder Windows sauber neu installieren
und dann deine benötigten Daten zurückspielen.

Mfg.
Bitte warten ..
Mitglied: MisterExpulso
27.01.2010 um 14:34 Uhr
Zitat von Phalanx82:
Hey,

ja versuch mal mit der Windows CD die Installation zu reparieren, zur Not kannst du auch mal die
Verzeichnisdienst-Widerherstellung beim Booten mit F8 benutzen oder die "als letzte funktionierende Konfiguration"
testen.
Wenn das alles keinen Erfolg hat, dann einfach eine Reperaturinstallation machen oder Windows sauber neu installieren
und dann deine benötigten Daten zurückspielen.

Mfg.

Und zu einem Image würde ich dir auch raten.
Bitte warten ..
Mitglied: schafsven
22.07.2010 um 13:17 Uhr
hallo,

habe letzen endes eine sicherung der platte gemacht und eine reparaturinstallation durchgeführt...
Bitte warten ..
Ähnliche Inhalte
Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Verschlüsselung & Zertifikate
Merkwürdige Radius-Zertifikate (1)

Frage von mrserious73 zum Thema Verschlüsselung & Zertifikate ...

Windows XP
Upgrade Win98 auf XP Pro oder Home mit OEM-Medium von XP? (7)

Frage von Lochkartenstanzer zum Thema Windows XP ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...