Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP Home mit SP3 startet mit merkwürdigen Hyroglyphen

Frage Microsoft Windows XP

Mitglied: schafsven

schafsven (Level 1) - Jetzt verbinden

27.01.2010 um 12:43 Uhr, 3406 Aufrufe, 5 Kommentare

XP startet bis zum Anmeldebildschirm soweit normal. Dort stehen dann aber am unteren Bildrand merkwürdige Hyroglyphne wie aus dem Wingdings Fontsatz.

Eine Anmeldung am System wir damit quittiert dass er versucht irgendeine Installation zu starten, diese wieder abbricht und zum Anmeldebildschirm zurückkehrt.

Was kann das sein?
Mitglied: Phalanx82
27.01.2010 um 12:48 Uhr
Hi,

Was für eine Installation wird denn gestartet? Eine von Mircosoft oder was anderes?

Würde bei den Symptomen erstmal auf einen fehlerhaften Patch oder ggf. auf einen Virus tippen.
Hast du mal versucht beim Start F8 zu drücken und dann in den abgesicherten Modus zu kommen?

Dort kannst du mal schauen ob die Installation eventl. im Autostart eingetragen ist und diese dort
raus nehmen. Eventl. hilft auch mal im abgesicherten Modus ein "chkdsk /R" auf die Systemplatte zu machen.

Mfg.
Bitte warten ..
Mitglied: schafsven
27.01.2010 um 13:15 Uhr
Hallo,

hatte ich vergessen zu schreiben. Beim starten im Abgesicherten Modus genau das gleiche Ergebnis .
Bin erstmal dabei eine Datensicherung anzufertigen um dann evtl. eine Reparaturinstallation durchzuführen.

MfG
Bitte warten ..
Mitglied: Phalanx82
27.01.2010 um 14:12 Uhr
Hey,

ja versuch mal mit der Windows CD die Installation zu reparieren, zur Not kannst du auch mal die
Verzeichnisdienst-Widerherstellung beim Booten mit F8 benutzen oder die "als letzte funktionierende Konfiguration"
testen.
Wenn das alles keinen Erfolg hat, dann einfach eine Reperaturinstallation machen oder Windows sauber neu installieren
und dann deine benötigten Daten zurückspielen.

Mfg.
Bitte warten ..
Mitglied: MisterExpulso
27.01.2010 um 14:34 Uhr
Zitat von Phalanx82:
Hey,

ja versuch mal mit der Windows CD die Installation zu reparieren, zur Not kannst du auch mal die
Verzeichnisdienst-Widerherstellung beim Booten mit F8 benutzen oder die "als letzte funktionierende Konfiguration"
testen.
Wenn das alles keinen Erfolg hat, dann einfach eine Reperaturinstallation machen oder Windows sauber neu installieren
und dann deine benötigten Daten zurückspielen.

Mfg.

Und zu einem Image würde ich dir auch raten.
Bitte warten ..
Mitglied: schafsven
22.07.2010 um 13:17 Uhr
hallo,

habe letzen endes eine sicherung der platte gemacht und eine reparaturinstallation durchgeführt...
Bitte warten ..
Ähnliche Inhalte
Samba
Problem mit Home Server merkwürdige Smbd Log Meldung?
gelöst Frage von WaylinSamba3 Kommentare

Hallo zusammen ich bin gerade dabei mir einen Mini Home Server aufzubauen und habe ein merkwürdiges Problem. Eines der ...

Windows XP
Win XP mit SP3 zieht keine Updates
gelöst Frage von JochemWindows XP2 Kommentare

Moin in die Runde, seit einiger Zeit habe ich Probleme, einen Rechner mit Windows-Updates zu versorgen, wenn dieser von ...

Windows XP
Wiederherstellung XP Home-Profil
Frage von Data2006Windows XP9 Kommentare

Hallo Leute, Ich bin neu hier im Forum. Daher bitte sich meines Problems anzunehmen. Ich weiß, XP ist überholt ...

Windows XP
XP Mode startet nicht mehr
Frage von 118534Windows XP2 Kommentare

Hallo, das Problem hatte ich schon mal. Es kommt nur der Fortschrittsbalen von Virtual PC und dann nichts mehr. ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...