Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

xp Installation hoert bei 34 prozent auf nachdem Nero einen Virus gemeldet hat

Frage Sicherheit Viren und Trojaner

(Level 1)

09.05.2006, aktualisiert 10.05.2006, 3802 Aufrufe, 3 Kommentare

Zuvor hatte nero einen virus gemeldet und der Prozess "System" hat immer 50 prozent cpu auslastung

Weiss jemand woran es liegen kann? mein rechner : cpu d820 , ram 2gb 533mhz ddr2 samsung, hd samsung 250gb sata 2 , hd 2 seagate
Mitglied: superboh
10.05.2006 um 01:34 Uhr
Hi,

was meinst Du genau? Wo bei 34%? Beim Formatieren der Platte, beim kopieren der Installations-Daten auf die Platte?

Also selbst wenn Du einen Virus auf der Platte hattet (warum bitte meldet Nero einen Virus und nicht Dein Virenscanner??) und dann von der Windows-CD gebootet hast, dann ist der Virus erst mal nicht aktiv. Wenn Du dann die Platte bzw. Partition formatiert hast, dann ist der Virus weg.

Also denke ich es ist ein anderes Problem. Ein Tip: Ab und zu gibt es solche Probleme bei der Installation. Dann entferne ich immer alle Hardware, die Windows zur Installation nicht unbedingt braucht. Also alles an Steckkarten (ausser evtl. halt Grafikkarte), zusätzlichen Platten und CD-Laufwerken. Wirklich nur die Festplatte auf die Windows soll und das CD-Laufwerk von dem Du installierst.
Wenn das dann klappt und Windows installiert ist, kannst Du alles wieder einbauen. Windows installiert das dann alles nach. Das solltest Du aber noch vor der Freischaltung von Windows machen.

Gruß,
Thomas
Bitte warten ..
Mitglied: superboh
10.05.2006 um 02:20 Uhr
Also die Schnellformatierung sollte auch reichen.
Aber welches Eingabefenster Du grad meinst, will mir nicht einfallen. Ich werde mir morgen mal eine Installation anschauen. Habe allerdings nur XP Pro, wenn Home da was anders macht kann ich Dir nicht weiterhelfen.
Wie gesagt, bau alles aus was nicht nötig ist.

Gruß,
Thomas
Bitte warten ..
Mitglied: superboh
10.05.2006 um 16:12 Uhr
Das Bios kann nicht "verseucht" sein.
Werden wirklich keine Änderungen übernommen? Gar nichts? Dann trenne mal das Stromkabel vom Rechner und entferne die Pufferbatterie vom Mainboard und warte ein paar Minuten. Dann wieder einsetzen und Rechner starten. Jetzt muss das Bios auf den Standard-Werten sein.

Gruß,
Thomas
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
LG 34 UC88 -B 86,36 cm (34 Zoll) Moitor teilen
gelöst Frage von mike7050Grafikkarten & Monitore7 Kommentare

Hallo, o.a. Monitor habe ich im Einsatz. Der Monitorhersteller LG hat diesen mit einer Software oncreen Control ausgestattet! Damit ...

TK-Netze & Geräte
Bei Gesprächen nach Extern hört uns der Gesprächspartner nicht, wir hören ihn
Frage von JensNomaTK-Netze & Geräte5 Kommentare

Wir haben eine virtuelle Telefonanlage von Swyx (Hersteller). Auch unter NetPhone bekannt, unter dem Namen wird sie von der ...

Windows Installation
Fehlermeldung bei Installation mit Windows XP
gelöst Frage von bestelittWindows Installation7 Kommentare

Hallo nochmal, schon wieder ein Problem bei der Installation unter Windows XP :( Diese Fehlermeldung kommt, nachdem die Dateien ...

Viren und Trojaner
Zepto Virus
Frage von franksigViren und Trojaner12 Kommentare

Hallo zusammen, hat jemand Erfahrung mit dem Zepto Virus ? reicht es wenn der Client wo der Virus ausgeführt ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...