Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XP installation von original cd nicht möglich?

Frage Microsoft Windows XP

Mitglied: takeoff

takeoff (Level 1) - Jetzt verbinden

07.04.2008, aktualisiert 22:55 Uhr, 3468 Aufrufe, 3 Kommentare

nachdem ich von der cd gebootet habe, werden die diversen treiber installiert, ganz normal, wie gewohnt. dann bei der auswahl "wollen Sie jetzt XP installieren" nachdem ich enter drücke, kommt ein fehler,
dass keine festplatte gefunden wurde --> daraufhin kann ich nur mehr mit F3 abbrechen. natürlich ist eine HD vorhanden, kann das ein boot-virus sein?? symantec findet allerdings absolut nix verdächtiges?
xp ist auch installiert auf dem lapi, allerdings macht er so viele probleme, daß ich mich zur neu installation entschieden habe und jetzt das?
kennt diese problem jemand??
michael
Mitglied: brammer
07.04.2008 um 22:11 Uhr
Hallo,

was für eine Festplatte den??
eine IDE oder eine SATA?
Wenn es eine SATA ist musst mit <F6> einen Treiber während der Installation einbringen...

brammer
Bitte warten ..
Mitglied: takeoff
07.04.2008 um 22:32 Uhr
ja, ich bin ein volldulli, klar ist es eine SATA, sorry...
danke vielmals!!

lg,
gruber
Bitte warten ..
Mitglied: brammer
07.04.2008 um 22:55 Uhr
Hallo,

manchmal sieht mal den Wald nicht...

brammer
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
gelöst Bestehende XP-Installation mit Hyper-V virtualisieren (30)

Frage von fox14ch zum Thema Hyper-V ...

Windows Installation
gelöst Integrieren von .exe-Dateien in eine Windows 7-Installation möglich? (2)

Frage von Todybear zum Thema Windows Installation ...

Windows Netzwerk
Installation von MSI Paket über GPO nicht möglich: Fehler 1602 (1)

Frage von patriwag zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...