Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Internet Explorer 7 - Links lassen sich nicht öffnen

Frage Internet Webbrowser

Mitglied: Norweger1

Norweger1 (Level 1) - Jetzt verbinden

05.08.2010 um 14:49 Uhr, 4606 Aufrufe, 4 Kommentare

Moin moin,

habe Probleme auf dieser Internetseite http://www.arkady-pankrac.cz/cz/obchody die Links zu öffnen. Mit dem FireFox ist es jedoch kein Problem, nur leider dürfen unsere User diesen nicht benutzen.
Hatte erst den Verdacht das irgendwas bei uns netzwerktechnisch geblockt wird, aber wie ich festtellen musste funktionieren die Links auch auf einem freien Internet PC nicht. Nur mit dem FireFox geht es.
Hatte dann noch mal mit rechten Mausklick -> Link im neuen Fenster öffnen angeklickt, dann öffnet sich auch ein Fenster aber unten links erscheint ein Warnsymbol, nach dem anklicken kam dann folgende Info:

Probleme mit dieser Webseite verhindern eventuell, dass diese richtig angezeigt wird...
Zeile: 384
Zeichen: 5
Fehler: ´0` is null or not an object
Code: 0

Hat jemand eine Idee, was das sein könnte?

Grüße
jörn
Mitglied: 60730
05.08.2010 um 15:23 Uhr
Moin,

bevor nun einer unseren auf die Idee kommt- den Link in einem Sandkasten - anzuklickern...

  • Eine - diese Spezielle Seite hat unter IE Probleme unter FF nicht
  • Egal von welcher Kiste man drauf geht

  • wäre da der Betreiber der Webseite nicht ein besserer Ansprechpartner?

Probleme mit dieser Webseite verhindern eventuell, dass diese richtig angezeigt wird...
Zeile: 384
Zeichen: 5
Fehler: ´0` is null or not an object
Code: 0

ja - wäre er - bitte kläre Ihn auf und mit Ihm ab - du wirst nicht der einzige sein....

Gruß
Bitte warten ..
Mitglied: Norweger1
05.08.2010 um 16:06 Uhr
natürlich wäre er der bessere ansprechpartner und ich hatte ihn auf die problematik angesprochen, (von den ganzen kommunikationsproblemen mal abgeshen tschechische firma, scheiß englisch, was die da quatschen), nur ich muss quasi jetzt den beweis liefern das das problem auf deren seite liegt da die behaupten das alles funktionieren würde...

wär ich blos florist geworden - scheiß it!

danke + gruß
Bitte warten ..
Mitglied: mrtux
05.08.2010 um 16:30 Uhr
Hi !

Also bei mir funzen die Links der Site problemlos, sowohl mit IE7 als auch 8 (XP SP3). Hast Du vielleicht deine Rechner nicht aktuell gepatcht? Oder die haben das Problem mittlerweile gefixed...

mrtux
Bitte warten ..
Mitglied: Norweger1
05.08.2010 um 16:39 Uhr
na jetzt wirds wirklich interessant, du bist dann der erste bei dem es mit dem ie läuft. sp3 ist bei mir drauf, alle patches sind auch aktuell... komisch. warum rennt das bei dir?


j
Bitte warten ..
Ähnliche Inhalte
Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Windows 7
Win7: einige Ordner lassen sich nicht öffnen (2)

Frage von ArnoNymous zum Thema Windows 7 ...

Webbrowser
gelöst File Link vom Browser aus im Explorer öffnen? (2)

Frage von elemeno zum Thema Webbrowser ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (14)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...