Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Xp ladebalken friert manchmal ein

Frage Microsoft Windows XP

Mitglied: WINFO2105

WINFO2105 (Level 1) - Jetzt verbinden

16.11.2011, aktualisiert 15:34 Uhr, 2739 Aufrufe, 6 Kommentare

Hi,
und zwar habe ch einen älteren Rechner mit XP HOME Edition vor mir.
Das Problem ist das dieser manchmal ofters manchmal nicht so oft bei dem Startbildschirm von Win XP beim Ladebalken einfriert und nichts mehr macht. Es muss neu gestartet werden.
Das merkwürdige dabei ist das der Ladebalken genau nach dem 3. durchlaufen kurz zuckt. Wenn der Rechner das krze zucken Überstanden hat, dann fährt er ganz normal hoch.
Wenn nicht dann bleibt er genau dort hängen.

Das System wurde vor kurzen neu aufgesetzt und eine neue Festplatte ist ebenfalls verbaut.

Ich habe schon HIJACKTHIS drüber laufen lassen und die überflüssigen Dienste welche beim Start geladen werden, deaktiviert.
Langsam weiß ich nicht mehr so richtig was ich noch machen soll.

Auch wenn es sich um ein älteres OS handelt, vllt. weiß ja doch einer Rat.
Über Hilfe wäre ich auf jedenfall dankbar.
Mitglied: WINFO2105
16.11.2011 um 15:35 Uhr
Was ich noch vergessen hatte, wenn ich den Rechner im Abgesicherten Modus starte, dann fängt der LAdebalken nicht an zu zucken und er fährt dort immer hoch.
Bitte warten ..
Mitglied: Jochem
16.11.2011 um 16:22 Uhr
Moin,

was ist mit Netzwerk?
Ist die NIC aktiv und das BS sucht die Gegenstelle?
Friert das System tatsächlich ein, oder ist es nur eine ewig lange Wartezeit, bsi sich wieder was tut?

Gruß J chem
Bitte warten ..
Mitglied: WINFO2105
16.11.2011 um 17:48 Uhr
Die Nic ist an, aber selbst wenn ich die alle Deaktiviere stockt es imme noch und es ist nen Glücksspiel ob der an geht oder nich.
Und ich weiß ja nich wenn ich den ne Stunde an dieser Stelle lasse und sich imme rnoch nichts tut......denk ich ma nich das er dort auf was wartet oder?
Bitte warten ..
Mitglied: eisbein
16.11.2011 um 18:18 Uhr
Hallo!

Schon mal RAM getestet?
Evtl. zu viel Hardware fürs Netzteil eingebaut (Grafikkarte)?

Schon mal beobachtet, ab das einfrieren zeitgleich mit der PC-Lüfter-Aktivierung erfolgt?

Wie sieht es mit Dauerbetrieb im abgesicherten Modus aus? Versuch mal ein wenig CPU-Auslastung für einige Zeit zu erzeugen.

Gerät vor Staub und Schmutz befreit?

Gibts Einträge beim Ereignisprotokoll?

lg
eisbein
Bitte warten ..
Mitglied: WINFO2105
16.11.2011 um 23:20 Uhr
ram getestet und ist ok.hardware ist nur die orginale drin nichts nachträglich eingebaut.
pc lüfter gehen sofort beim start an, und sind auch beim laden des ladebildschirms an. rechner ist fast staubfrei und das ereignisprotokoll sagt auch absolut nichts. tja und last kann es eigentlich nich sein, das fast keine programme installiert sind die last erzeugen.
hab wirklich keine ahnung mehr was es noch sein könnte......
Bitte warten ..
Mitglied: WINFO2105
17.11.2011 um 19:03 Uhr
hab jetzt Angefangen diverse Hardeware im Rechner zu deaktivieren aber bis jetzt immer noch kein Erfolg......

Noch weiter Ideen?
Bitte warten ..
Ähnliche Inhalte
Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Microsoft
Windows XP Embedded Partition verschwunden (4)

Frage von Tiloklom zum Thema Microsoft ...

Windows Server
Terminalserver auf Hyper-V friert ein (10)

Frage von anaxagoras83 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...